» Ubuntu » Paket

Error

two or more packages specified (libogre-1.7.4 precise)