» Ubuntu » Paket

Error

two or more packages specified (libosgi-compendium-java-doc precise)