» Ubuntu » Paket

Error

two or more packages specified (libschroedinger-ocaml-dev precise)