» Ubuntu » Paket

Error

two or more packages specified (libxstrp4-camlp4-dev precise)