» Ubuntu » Paket

Error

two or more packages specified (dynare precise)