» Ubuntu » Paket

Error

two or more packages specified (mpris-remote precise)