» Ubuntu » Paket

Error

two or more packages specified (pyftpd precise)