» Ubuntu » Paket

Error

two or more packages specified (libkohana3.1-mod-orm-php precise)