» Ubuntu » Paket

Error

two or more packages specified (ruby-rest-client precise)