» Ubuntu » Paket

Error

two or more packages specified (libaddressable-ruby1.8 precise)