» Ubuntu » Paket

Error

two or more packages specified (libaddressable-ruby1.9.1 precise)