» Ubuntu » Paket

Error

two or more packages specified (libodbc-ruby1.9.1 precise)