» Ubuntu » Paket

Error

two or more packages specified (libright-aws-ruby1.8 precise)