» Ubuntu » Paket

Error

two or more packages specified (hts-voice-nitech-jp-atr503-m001 precise)