» Ubuntu » Paket

Error

two or more packages specified (sylpheed-plugins precise)