» Ubuntu » Paket

Error

two or more packages specified (tagainijisho-common precise)