» Ubuntu » Paket » bionic » Källkod » devel

Källkodspaket i "bionic", Undersektion devel

a52dec (0.7.4-19) [universe]
a56 (1.3+dfsg-9) [universe]
abi-compliance-checker (2.2-2ubuntu1) [universe]
ac100-tarball-installer (0.47) [universe]
ace (6.4.5+dfsg-1build2) [universe]
acpica-unix (20180105-1) [universe]
adabrowse (4.0.3-8) [universe]
adacontrol (1.19r10-2) [universe]
adasockets (1.10.1-1) [universe]
adlint (3.2.14-2) [universe]
adns (1.5.0~rc1-1.1ubuntu1) [universe]
aiksaurus (1.2.1+dev-0.12-6.3) [universe]
alex (3.2.3-1) [universe]
algol68g (2.8-2build1) [universe]
allegro4.4 (2:4.4.2-10) [universe]
android-platform-art (8.1.0+r23-3~18.04) [universe] [security]
android-tools (5.1.1.r38-1.1) [universe]
antlr (2.7.7+dfsg-9.2) [universe]
antlr3 (3.5.2-9) [universe]
apt-build (0.12.47) [universe]
aroarfw (0.1~beta5-4) [universe]
as31 (2.3.1-6build1) [universe]
asio (1:1.10.8-1) [universe]
asis (2017-2) [universe]
asm3 (3.3.2-3) [universe]
aspectc++ (1:2.2+git20170823-1) [universe]
aspectj (1.9.2-1~18.04) [universe] [security]
astyle (3.1-1ubuntu2) [universe]
atheist (0.20110402-2.1) [universe]
atlas (3.10.3-5) [universe]
ats-lang-anairiats (0.2.11-1build1) [universe]
autoconf (2.69-11)
autoconf-archive (20170928-2) [universe]
autoconf-dickey (2.52+20170501-2) [universe]
autoconf2.13 (2.13-68) [universe]
autoconf2.64 (2.64+dfsg-1) [universe]
autogen (1:5.18.12-4) [universe]
automake1.11 (1:1.11.6-4) [universe]
automoc (1.0~version-0.9.88-5build2) [universe]
autopkgtest (5.3.1)
autoproject (0.20-10) [universe]
autotools-dev (20180224.1)
bam (0.4.0-5) [universe]
basic256 (1.1.4.0-2) [universe]
bcpp (0.0.20131209-1build1) [universe]
beef (1.0.2-2) [universe]
bf (20041219ubuntu6) [universe]
bf-utf (0.07) [universe]
bglibs (2.04+dfsg-1) [universe]
bicyclerepair (0.9-6.2) [universe]
bin-prot (113.33.03-3) [universe]
binutils (2.30-21ubuntu1~18.04.2) [security]
binutils-avr (2.26.20160125+Atmel3.6.0-1) [universe]
binutils-h8300-hms (2.16.1-10build1) [universe]
binutils-m68hc1x (1:2.18-9) [universe]
binutils-mingw-w64 (8ubuntu1) [universe]
binutils-msp430 (2.22~msp20120406-5.1) [universe]
binutils-z80 (4build1) [universe]
binwalk (2.1.1-16) [universe]
bison (2:3.0.4.dfsg-1build1)
bison++ (1.21.11-4) [universe]
bisonc++ (6.01.00-1) [universe]
blacs-mpi (1.1-40build1) [universe]
blacs-pvm (1.1-21build1) [universe]
blends (0.6.100ubuntu2) [universe]
bnfc (2.8.1-3) [universe]
boa-constructor (0.6.1-16) [universe]
bogl (0.1.18-12ubuntu1)
bpython (0.17.1-1) [universe]
brickos (0.9.0.dfsg-12.1) [universe]
bsh (2.0b4-19) [universe]
btyacc (3.0-5build1) [universe]
buddy (2.4-11) [universe]
build-essential (12.4ubuntu1)
buildbot (1.1.1-3ubuntu5) [universe]
bustle (0.5.4-1) [universe]
byacc (20140715-1build1) [universe]
byacc-j (1.15-1build3) [universe]
bytecode (0.92.svn.20090106-2) [universe]
bzr (2.7.0+bzr6622-10)
bzr-builddeb (2.8.10) [universe]
bzr-email (0.0.1~bzr58-4) [universe]
bzr-loom (2.2.0-5) [universe]
bzr-search (1.7.0~bzr94-3) [universe]
bzr-stats (0.1.0+bzr54-2) [universe]
bzr-upload (1.1.0-6) [universe]
bzr-webdav (1.12.2~bzr66-0ubuntu2) [universe]
bzr-xmloutput (0.8.8+bzr162-5) [universe]
bzrtools (2.6.0-3)
c++-annotations (10.9.2-1) [universe]
c2hs (0.28.3-1) [universe]
cairo-ocaml (1:1.2.0-6build3) [universe]
calamares-settings-ubuntu (1) [universe]
camlbz2 (0.6.0-7build2) [universe]
camlidl (1.05-15build1) [universe]
camlimages (1:4.2.0-1.1build3) [universe]
camlp5 (7.01-1build1) [universe]
camlzip (1.06-2build2) [universe]
candid (1.0.0~alpha+201804191824-24b36a9-0ubuntu2) [universe]
caspar (20170830-1) [universe]
catcodec (1.0.5-2) [universe]
ccache (3.4.1-1)
ccbuild (2.0.7+git20160227.c1179286-1) [universe]
cccc (1:3.1.4-9) [universe]
ccontrol (1.0-2) [universe]
cdbs (0.4.156ubuntu4) [universe]
cdecl (2.5-13build1) [universe]
cecil (0.9.5+dfsg-5) [universe]
cffi (1:0.19.0-1) [universe]
cflow (1:1.4+dfsg1-3ubuntu1) [universe]
cfortran (4.4-14) [universe]
cgdb (0.6.7-2build3) [universe]
cgvg (1.6.2-2.2) [universe]
check (0.10.0-3build2) [universe]
chise-base (0.3.0-2ubuntu3) [universe]
ckport (0.1~rc1-7) [universe]
cl-asdf (2:3.3.1-1) [universe]
cl-awk (1-4) [universe]
cl-base64 (3.3.4-1) [universe]
cl-cluck (0.1.3-2) [universe]
cl-clx-sbcl (0.7.4.20160323-1) [universe]
cl-flexichain (1.5.1.dfsg.1-3) [universe]
cl-ftp (1.3.3-3) [universe]
cl-getopt (1.2.0-3) [universe]
cl-hyperobject (2.12.0-1) [universe]
cl-irc (1:0.9.2+dfsg1-1) [universe]
cl-irc-logger (0.9.4-3) [universe]
cl-kmrcl (1.109-1) [universe]
cl-launch (4.1.4-1) [universe]
cl-lexer (1-5) [universe]
cl-lml (2.5.7-4) [universe]
cl-lml2 (1.6.6-4) [universe]
cl-mcclim (0.9.6.dfsg.cvs20100315-3) [universe]
cl-md5 (1:20170630-1) [universe]
cl-modlisp (0.6-7) [universe]
cl-pg (1:20061216-5) [universe]
cl-photo (0.14-4) [universe]
cl-pipes (1.2.1-5) [universe]
cl-ppcre (2.0.3-1) [universe]
cl-ptester (2.1.2-6) [universe]
cl-pubmed (2.1.3-5) [universe]
cl-puri (1:1.5.6-1) [universe]
cl-regex (1-4) [universe]
cl-reversi (1.0.15-1) [universe]
cl-rss (0.9.1-1) [universe]
cl-rt (20040621-4) [universe]
cl-spatial-trees (0.2-6) [universe]
cl-split-sequence (20050802-3) [universe]
cl-sql (6.7.0-1.1) [universe]
cl-uffi (2.1.2-1) [universe]
cl-umlisp (1:2007ac.2-6) [multiverse]
cl-umlisp-orf (3.3.2-3) [multiverse]
cl-usocket (0.7.0.1-1) [universe]
cl-xlunit (0.6.3-2) [universe]
cl-xmls (1.7.1-1) [universe]
cl-xptest (1.2.4-3) [universe]
clc-intercal (1:1.0~4pre1.-94.-2-5) [universe]
clearsilver (0.10.5-3) [universe]
cln (1.3.4-2) [universe]
cloc (1.74-1) [universe]
cmake (3.10.2-1ubuntu2)
coccinelle (1.0.4.deb-3build4) [universe]
coco-cpp (20120102-1build1) [universe]
coco-cs (20110419-5.1) [universe]
coco-doc (20060919-2) [universe]
coco-java (20110419-3.1) [universe]
code2html (0.9.1-4.1) [universe]
codelite (10.0+dfsg-2) [universe]
codeville (0.8.0-2.1) [universe]
coffeescript (1.12.7~dfsg-3) [universe]
colormake (0.9.20140504-3) [universe]
common-lisp-controller (7.10+nmu1) [universe]
config-package-dev (5.5) [universe]
cons (2.3.0.1+2.2.0-2) [universe]
copyright-update (2016.1018-2) [universe]
coq (8.6-5build1) [universe]
cppcheck (1.82-1) [universe]
cpphs (1.20.8-1) [universe]
cpptest (1.1.2-0ubuntu2) [universe]
cppunit (1.14.0-3) [universe]
cpputest (3.8-7) [universe]
cproto (4.7m-7) [universe]
crashme (2.8.5-1build1) [universe]
crasm (1.8-1build1) [universe]
creduce (2.8.0~20180422-1) [universe]
cross-toolchain-base (25ubuntu6)
cryptgps (0.2.1-9build3) [universe]
cscope (15.8b-3) [universe]
cssc (1.4.0-5build1) [universe]
ctapi (1.1) [universe]
cudf (0.7-3build1) [universe]
cup (0.11a+20060608-8) [universe]
cutils (1.6-5) [universe]
cvs (2:1.12.13+real-26) [universe]
cvs-buildpackage (5.26) [universe]
cvs2svn (2.5.0-1) [universe]
cvsdelta (1.7.0-6) [universe]
cvsgraph (1.7.0-4) [universe]
cvsps (2.1-8) [universe]
cvsutils (0.2.5-1) [universe]
cvsweb (3:3.0.6-8) [universe]
cwebx (3.52-2build1) [universe]
cxref (1.6e-3) [universe]
cxxtest (4.4-2.1) [universe]
cyrus-sasl2 (2.1.27~101-g0780600+dfsg-3ubuntu2)
d-feet (0.3.13-1) [universe]
d52 (3.4.1-1.1build1) [universe]
darcs (2.12.5-1) [universe]
darcs-monitor (0.4.2-12build1) [universe]
darts (0.32-16) [universe]
datefudge (1.22) [universe]
dbus (1.12.2-1ubuntu1.1) [security]
dbus-glib (0.110-2)
dbus-java (2.8-9) [universe]
dbus-python (1.2.6-1)
ddd (1:3.3.12-5.1build2) [universe]
debarchiver (0.11.0) [universe]
debaux (0.1.12-1) [universe]
debdelta (0.61) [universe]
debhelper (11.1.6ubuntu1)
debian-installer (20101020ubuntu543)
debian-xcontrol (0.0.4-1.1build9) [universe]
debomatic (0.22-5) [universe]
debsigs (0.1.20) [universe]
dejagnu (1.6.1-1) [universe]
delta (2006.08.03-8) [universe]
desktop-file-utils (0.23-1ubuntu3)
devhelp (3.28.1-1)
device-tree-compiler (1.4.5-3)
devscripts (2.17.12ubuntu1.1) [security]
dfu-programmer (0.6.1-1build1) [universe]
dh-ada-library (6.12) [universe]
dh-autoreconf (17)
dh-buildinfo (0.11+nmu2) [universe]
dh-di (8)
dh-exec (0.23build1)
dh-kpatches (0.99.36+nmu4) [universe]
dh-linktree (0.6) [universe]
dh-lisp (0.7.1+nmu1) [universe]
dh-make (2.201701)
dh-make-perl (0.99) [universe]
dh-ocaml (1.1.0) [universe]
dia2code (0.8.3-4build1) [universe]
dieharder (3.31.1-7build1) [universe]
dietlibc (0.34~cvs20160606-7) [universe]
diffstat (1.61-1build1)
dis51 (0.5-1.1build1) [universe]
dist (1:3.5-36.0001-3) [universe]
distcc (3.1-6.3) [universe]
distro-info (0.18ubuntu0.18.04.1) [security]
distro-info-data (0.37ubuntu0.6) [security]
ditrack (0.8-1.2) [universe]
dmalloc (5.5.2-10) [universe]
dmucs (0.6.1-3) [universe]
doclifter (2.11-1) [universe]
doctorj (5.0.0-5) [universe]
doxia (1.7-1) [universe]
doxia-sitetools (1.7.5-1) [universe]
doxygen (1.8.13-10)
doxyqml (0.3.0-1ubuntu1) [universe]
dpatch (2.0.38+nmu1) [universe]
dpic (2014.01.01+dfsg1-0ubuntu2) [universe]
dpkg-awk (1.2+nmu2) [universe]
dpkg-sig (0.13.1+nmu4) [universe]
dput (1.0.1ubuntu1)
drpython (1:3.11.4-1.1) [universe]
duma (2.5.15-1.1ubuntu2) [universe]
dupload (2.9.1ubuntu1)
dwz (0.12-2) [universe]
ecb (2.40+git20140216-2) [universe]
ecere-sdk (0.44.15-1) [universe]
ecj (3.16.0-1~18.04) [universe] [security]
ecl (16.1.2-3) [universe]
eclipse-anyedit (2.4.4-1) [universe]
eclipse-cdt-pkg-config (1.0.0~git20130115-2) [universe]
eclipse-egit (3.7.0-2) [universe]
eclipse-gef (3.9.100-1) [universe]
eclipse-linuxtools (3.1.0-1) [universe]
eclipse-mercurialeclipse (1.9.4-2) [universe]
eclipse-mylyn (3.12.0-2) [universe]
editline (1.12-6.1) [universe]
electric-fence (2.2.5) [universe]
elida (0.4+nmu1) [universe]
ensymble (0.29-1ubuntu1) [universe]
eperl (2.2.14-22build3) [universe]
epm (4.2-8) [universe]
errno (1.3-0ubuntu2) [universe]
f2c (20160102-1) [universe]
faucc (20160511-1) [universe]
fauhdlc (20130704-1.1build1) [universe]
fenix (0.92a.dfsg1-11.1build1) [universe]
fenix-plugins (0.0.20070803-7) [universe]
fhist (1.18-2build1) [universe]
findlib (1.7.3-2) [universe]
flex (2.6.4-6)
flex-old (2.5.4a-10ubuntu2) [universe]
flexc++ (2.06.02-2) [universe]
flexml (1.9.6-5) [universe]
fort77 (1.15-11) [universe]
fpc (3.0.4+dfsg-18) [universe]
freebsd-buildutils (10.3~svn296373-7) [universe]
freebsd-glue (0.2.22) [universe]
freecell-solver (4.16.0-1) [universe]
frown (0.6.2.3-4) [universe]
fso-specs (2012.07.27.2-2) [universe]
fstrcmp (0.7.D001-1.1build1) [universe]
fteqcc (3343+svn3400-3build1) [universe]
ftgl (2.1.3~rc5-4+nmu1.2) [universe]
ftjam (2.5.2-1.1build1) [universe]
ftnchek (3.3.1-5build1) [universe]
ftphs (1.0.9.1-8build3) [universe]
funnelweb (3.2-5build1) [universe]
fusionforge (6.0.5-2ubuntu1) [universe]
fuzz (0.6-15) [universe]
fweb (1.62-13) [universe]
fwts (18.03.00-0ubuntu1) [universe]
galib (1:2.4.7-4) [universe]
gambc (4.8.8-3) [universe]
gant (1.9.11-7) [universe]
gcc-3.3 (1:3.3.6ds1-30) [universe]
gcc-4.8 (4.8.5-4ubuntu8) [universe]
gcc-5 (5.5.0-12ubuntu1) [universe]
gcc-5-cross (33ubuntu2) [universe]
gcc-5-cross-ports (21ubuntu1) [universe]
gcc-6 (6.4.0-17ubuntu1) [universe]
gcc-6-cross (30ubuntu3) [universe]
gcc-6-cross-ports (28ubuntu3) [universe]
gcc-7 (7.4.0-1ubuntu1~18.04.1) [security]
gcc-7-cross (21ubuntu0.3) [security]
gcc-7-cross-ports (17ubuntu0.3) [universe] [security]
gcc-8 (8.3.0-6ubuntu1~18.04.1) [security]
gcc-8-cross (18ubuntu0.4) [security]
gcc-8-cross-ports (9ubuntu0.4) [universe] [security]
gcc-avr (1:5.4.0+Atmel3.6.0-1build1) [universe]
gcc-defaults (1.176ubuntu2.3) [security]
gcc-h8300-hms (1:3.4.6+dfsg2-4ubuntu3) [universe]
gcc-m68hc1x (1:3.3.6+3.1+dfsg-3ubuntu2) [universe]
gcc-mingw-w64 (20.2build1) [universe]
gcc-msp430 (4.6.3~mspgcc-20120406-7ubuntu5) [universe]
gcc-opt (1.20build1) [universe]
gcc-snapshot (1:20180425-1ubuntu1) [universe]
gcovr (3.4-1) [universe]
gdb (8.1-0ubuntu3)
gdb-avr (7.7-4) [universe]
gdb-mingw-w64 (10.5) [universe]
geany (1.32-2) [universe]
geany-plugins (1.32+dfsg-3) [universe]
genbackupdata (1.9-1) [universe]
gengetopt (2.22.6+dfsg0-2) [universe]
genparse (0.9.2-1) [universe]
gettext (0.19.8.1-6ubuntu0.3) [security]
gettext-lint (0.4-2.1) [universe]
ggcov (0.9+20190314-0ubuntu1~18.04.1) [universe] [security]
giggle (0.7-3) [universe]
git-buildpackage (0.9.8) [universe]
git-cola (3.0-1ubuntu1) [universe]
gitpkg (0.28) [universe]
glassfish (1:2.1.1-b31g+dfsg1-4) [universe]
global (6.6.2-1) [universe]
gmetadom (0.2.6-7build1) [universe]
gnat (7ubuntu1) [universe]
gnat-gps (6.1.2016-1ubuntu1) [universe]
gnats (4.1.0-5) [universe]
gnome-chemistry-utils (0.14.17-1ubuntu1) [universe]
gnome-pkg-tools (0.20.2ubuntu2) [universe]
gnu-efi (3.0.4-2)
gnulib (20140202+stable-2+deb8u1build0.18.04.1) [universe] [security]
gnustep-examples (1:1.4.0-2) [universe]
gnustep-make (2.7.0-3) [universe]
gob2 (2.0.20-2) [universe]
gobject-introspection (1.56.1-1)
golang-1.10-race-detector-runtime (0.0+svn285455-0ubuntu1)
golang-1.7-race-detector-runtime (0.0+svn267730-0ubuntu1) [universe]
golang-1.8-race-detector-runtime (0.0+svn285455-0ubuntu2) [universe]
golang-1.9-race-detector-runtime (0.0+svn285455-0ubuntu1) [universe]
golang-ar (0.0~git20150512-0ubuntu2) [universe]
golang-check.v1 (0.0+git20161208.0.20d25e2-5) [universe]
golang-defaults (2:1.10~4ubuntu1)
golang-github-gosexy-gettext (0~git20130221-2) [universe]
golang-github-mvo5-goconfigparser (0.2.1-1) [universe]
golang-github-mvo5-uboot-go (0.4+git256976a-2) [universe]
golang-go-flags (1.3.0-4) [universe]
golang-gopkg-flosch-pongo2.v3 (3.0+git20141028.0.5e81b81-0ubuntu10) [universe]
golang-gopkg-inconshreveable-log15.v2 (2.11+git20150921.0.b105bd3-0ubuntu13) [universe]
golang-gopkg-lxc-go-lxc.v2 (0.0~git20180119.b964baa-1ubuntu3) [universe]
golang-gopkg-macaroon.v1 (0.0~git20150121.0.ab3940c-1) [universe]
golang-juju-loggo (0.0~git20150318-0ubuntu1) [universe]
golang-yaml.v2 (0.0+git20170407.0.cd8b52f-1ubuntu2) [universe]
goo (0.155-15) [universe]
gorm.app (1.2.23-1ubuntu4) [universe]
gperf (3.1-1) [universe]
gplcver (2.12a-1.1build1) [universe]
gpp (2.24-3build1) [universe]
gprbuild (2017-5) [universe]
gprolog (1.4.5-4.1) [universe]
gpt (1.1-4) [universe]
grcompiler (4.2-6build3) [universe]
grfcodec (6.0.6-1) [universe]
groovy (2.4.16-1ubuntu1~18.04.1) [universe] [security]
gsasl (1.8.0-8ubuntu3) [universe]
gsoap (2.8.60-2build1) [universe]
gtk-doc (1.27-3) [universe]
gtkmathview (0.8.0-14) [universe]
guilt (0.36-2) [universe]
happy (1.19.8-1) [universe]
haskell-arrows (0.4.4.1-9build3) [universe]
haskell-cgi (3001.3.0.2-1build2) [universe]
haskell-configfile (1.1.4-4build3) [universe]
haskell-devscripts (0.13.3) [universe]
haskell-diff (0.3.4-2build1) [universe]
haskell-fgl (5.5.4.0-1) [universe]
haskell-glut (2.7.0.12-1build5) [universe]
haskell-haskell-src (1.0.2.0-6build3) [universe]
haskell-html (1.0.1.2-13build1) [universe]
haskell-hunit (1.5.0.0-1) [universe]
haskell-irc (0.6.1.0-7build6) [universe]
haskell-mode (16.1-3) [universe]
haskell-mtl (2.2.1-5build1) [universe]
haskell-network (2.6.3.2-1) [universe]
haskell-opengl (3.0.2.0-1build5) [universe]
haskell-pcre-light (0.4.0.4-3build1) [universe]
haskell-quickcheck (2.9.2-1build1) [universe]
haskell-regex-base (0.93.2-10build1) [universe]
haskell-regex-compat (0.95.1-10build1) [universe]
haskell-regex-posix (0.95.2-9build1) [universe]
haskell-src-exts (1.18.2-1build1) [universe]
haskell-uulib (0.9.20-4build1) [universe]
haskell-x11 (1.8-3) [universe]
haxe (1:3.4.4-2) [universe]
haxml (1:1.25.4-1) [universe]
headache (1.03-27build1) [universe]
hello (2.10-1build1)
help2man (1.47.6) [universe]
hexdiff (0.0.53-0ubuntu3) [universe]
hexec (0.2.1-3build1) [universe]
hgsvn (0.1.8-1.1) [universe]
highlight (3.41-1) [universe]
highlighting-kate (0.6.4-1build2) [universe]
hp48cc (1.3-5) [universe]
hsail-tools (0~20170314-3) [universe]
hscolour (1.24.2-1) [universe]
hslogger (1.2.10+dfsg-3build2) [universe]
ht (2.1.0+repack1-3) [universe]
httest (2.4.18-1.1) [universe]
icheck (0.9.7-6.3build3) [universe]
icmake (9.02.06-1) [universe]
icon (9.4.3-6ubuntu1) [universe]
icu4j (60.2-1) [universe]
id-utils (4.6+git20120811-4ubuntu2) [universe]
ikarus (0.0.3+bzr.2010.01.26-4ubuntu1) [universe]
ikvm (8.1.5717.0+ds-1) [universe]
ilisp (5.12.0+cvs.2004.12.26-25) [universe]
indent (2.2.11-5)
inform (6.31.1+dfsg-2) [multiverse]
intel2gas (1.3.3-17) [universe]
intltool (0.51.0-5ubuntu1) [universe]
intltool-debian (0.35.0+20060710.4)
jabber.py (0.5.0-1.6) [universe]
jam (2.6-1build1) [universe]
japi-compliance-checker (2.4-1) [universe]
japitools (0.9.7-1) [universe]
jasmin-sable (2.5.0-2) [universe]
javacc (5.0-8) [universe]
javahelp2 (2.0.05.ds1-9) [universe]
jclassinfo (0.19.1-7build1) [universe]
jflex (1.6.1-3) [universe]
jhbuild (3.15.92+20171014~ed1297d-1) [universe]
jimtcl (0.77+dfsg0-2) [universe]
jlex (1.2.6-8) [universe]
jsch (0.1.54-1) [universe]
jsdoc-toolkit (2.4.0+dfsg-6) [universe]
jsxgraph (0.99.6+dfsg1-1) [universe]
jtb (1.4.12-1.1) [universe]
junit (3.8.2-9) [universe]
junit4 (4.12-8~18.04) [universe] [security]
jzlib (1.1.3-2) [universe]
kbuild (1:0.1.9998svn3149+dfsg-3) [universe]
kdbg (2.5.5-3) [universe]
kdevelop (4:5.2.1-1ubuntu4) [universe]
kdevelop-pg-qt (2.1.0-1) [universe]
kdevelop-php (5.2.1-1ubuntu2) [universe]
kdevelop-python (5.2.1-1ubuntu1) [universe]
kelbt (0.16-1.1) [universe]
kerneltop (0.91-2build1) [universe]
ketchup (1.0.1+git20111228+e1c62066-2) [universe]
kgb-bot (1.48-1) [universe]
kimwitu (4.6.1-7.2) [universe]
kimwitu++ (2.3.13-2ubuntu1) [universe]
kturtle (4:17.12.3-0ubuntu1) [universe]
kwstyle (1.0.1+git3224cf2-1) [universe]
lablgl (1:1.05-2build2) [universe]
lablgtk2 (2.18.5+dfsg-1build1) [universe]
lablgtkmathview (0.7.8-7) [universe]
lam (7.1.4-3.1build1) [universe]
lazarus (1.8.2+dfsg-3) [universe]
lcov (1.13-3) [universe]
ldap-haskell (0.6.10-7build1) [universe]
ldb (2:1.2.3-1ubuntu0.1) [security]
ldc (1:1.8.0-1) [universe]
ldtp (2.3.1-1.1) [universe]
leaktracer (2.4-6) [universe]
legit (0.4.1-3ubuntu1) [universe]
libapache2-mod-lisp (1.3.1-1.3) [universe]
libart-lgpl (2.3.21-3)
libavl (0.3.5-4) [universe]
libbrahe (1.3.2-7) [universe]
libclaw (1.7.4-2) [universe]
libdbg (1.2-2ubuntu4) [universe]
libdebug (0.5.2-2) [universe]
libexif (0.6.21-4)
libexif-gtk (0.3.5-5) [universe]
libexplain (1.4.D001-7) [universe]
libextractor-java (1.0.0-1) [universe]
libextractor-python (1:0.6-7) [universe]
libf2c2 (20130926-3) [universe]
libgc (1:7.4.2-8ubuntu1)
libgdamm5.0 (4.99.11-1) [universe]
libgetopt-java (1.0.14+dfsg-4) [universe]
libgig (4.1.0~repack-2) [universe]
libgnome (2.32.1-6) [universe]
libgsm (1.0.13-4build1) [universe]
libgtksourceviewmm (3.18.0-3) [universe]
libmdsp (0.11-10) [universe]
libnoise (1.0.0+repack-1) [universe]
liboobs (3.0.0-3) [universe]
libpam-chroot (0.9-4.3) [universe]
libpostscriptbarcode (20140312-2) [universe]
libprelude (4.1.0-4) [universe]
libpwquality (1.4.0-2)
libqtdbusmock (0.7+17.04.20170316.1-0ubuntu1) [universe]
libqtdbustest (0.2+17.04.20170106-0ubuntu1) [universe]
libquicktime (2:1.2.4-11build1) [universe]
libsecret (0.18.6-1)
libserial (0.6.0~rc2+svn122-4build1) [universe]
libsfml (2.4.2+dfsg-4) [universe]
libsigc++-2.0 (2.10.0-2)
libsigsegv (2.12-1)
libsocket (1.6-1ubuntu4) [universe]
libsoup2.4 (2.62.1-1ubuntu0.4) [security]
libsvm (3.21+ds-1.1) [universe]
libthrift-java (0.9.1-2.1~build0.18.04.1) [universe] [security]
libtk-img (1:1.4.7+dfsg-2) [universe]
libtool (2.4.6-2)
libtpl (1.6.1-1) [universe]
libvirt (4.0.0-1ubuntu8.12) [security]
libvisual (0.4.0-11)
libwpd (0.10.2-2)
linaro-boot-utils (0.1-0ubuntu2) [universe]
linaro-image-tools (2016.05-1.1) [universe]
lintian (2.5.81ubuntu1)
linux (4.15.0-70.79) [security]
linux-aws (4.15.0-1054.56) [security]
linux-aws-5.0 (5.0.0-1021.24~18.04.1) [security]
linux-aws-edge (5.0.0-1019.21~18.04.1) [universe] [security]
linux-azure (5.0.0-1025.27~18.04.1) [security]
linux-azure-5.3 (5.3.0-1007.8~18.04.1) [security]
linux-azure-edge (5.0.0-1012.12~18.04.2) [security]
linux-gcp (5.0.0-1025.26~18.04.1) [security]
linux-gcp-5.3 (5.3.0-1008.9~18.04.1) [security]
linux-gcp-edge (5.0.0-1013.13~18.04.1) [security]
linux-gke-4.15 (4.15.0-1048.51) [security]
linux-gke-5.0 (5.0.0-1025.26~18.04.1) [universe] [security]
linux-hwe (5.0.0-36.39~18.04.1) [security]
linux-hwe-edge (5.3.0-23.25~18.04.1) [security]
linux-kvm (4.15.0-1050.50) [security]
linux-meta (4.15.0.70.72) [security]
linux-meta-aws (4.15.0.1054.55) [security]
linux-meta-aws-5.0 (5.0.0.1021.35) [security]
linux-meta-aws-edge (5.0.0.1019.27) [universe] [security]
linux-meta-azure (5.0.0.1025.36) [security]
linux-meta-azure-5.3 (5.3.0.1007.7) [security]
linux-meta-azure-edge (5.0.0.1023.33) [security]
linux-meta-gcp (5.0.0.1025.29) [security]
linux-meta-gcp-5.3 (5.3.0.1008.8) [security]
linux-meta-gcp-edge (5.0.0.1021.26) [security]
linux-meta-gke-4.15 (4.15.0.1048.51) [security]
linux-meta-gke-5.0 (5.0.0.1025.14) [universe] [security]
linux-meta-hwe (5.0.0.36.94) [security]
linux-meta-hwe-edge (5.3.0.23.90) [security]
linux-meta-kvm (4.15.0.1050.50) [security]
linux-meta-oem (4.15.0.1064.68) [security]
linux-meta-oem-osp1 (5.0.0.1028.32) [universe] [security]
linux-meta-oracle (4.15.0.1029.34) [security]
linux-meta-oracle-5.0 (5.0.0.1007.6) [security]
linux-meta-raspi2 (4.15.0.1050.48) [universe] [security]
linux-meta-snapdragon (4.15.0.1067.70) [security]
linux-oem (4.15.0-1064.73) [security]
linux-oem-osp1 (5.0.0-1028.32) [universe] [security]
linux-oracle (4.15.0-1029.32) [security]
linux-oracle-5.0 (5.0.0-1007.12~18.04.1) [security]
linux-raspi2 (4.15.0-1050.54) [universe] [security]
linux-snapdragon (4.15.0-1067.74) [security]
linux86 (0.16.17-3.3) [universe]
lisaac (1:0.39~rc1-3build1) [universe]
livecd-rootfs (2.525)
liwc (1.21-1build1) [universe]
llvm-defaults (0.41~exp4) [universe]
lnpd (0.9.0-11build1) [universe]
log4cpp-doc (1.0-2) [universe]
loggerhead (1.19~bzr479+dfsg-2) [universe]
lpc21isp (1.97-3.1) [universe]
magic-haskell (1.1-6build1) [universe]
magit (2.11.0-1) [universe]
mailping (0.0.4ubuntu5+really0.0.4-3ubuntu1) [universe]
make-dfsg (4.1-9.1ubuntu1)
makedumpfile (1:1.6.3-2)
maloc (0.2-3.1) [universe]
mapserver (7.0.7-1build2) [universe]
massif-visualizer (0.7.0-1) [universe]
matlab-support (0.0.21) [universe]
mauve (20161030-1) [universe]
maven-ant-helper (8.5~18.04) [universe] [security]
maven-archiver (3.2.0-2) [universe]
maven-clean-plugin (3.1.0-1~18.04) [universe] [security]
maven-compiler-plugin (3.8.0-1ubuntu1~18.04.1) [universe] [security]
maven-file-management (3.0.0-1) [universe]
maven-filtering (3.1.1-1) [universe]
maven-jar-plugin (3.1.1-1~18.04) [universe] [security]
maven-plugin-tools (3.5-6ubuntu1~18.04.1) [universe] [security]
maven-reporting-impl (3.0.0-2) [universe]
maven-resources-plugin (3.1.0-1~18.04) [universe] [security]
maven-shared-io (3.0.0-3) [universe]
mce-dev (1.15.0+15.10.20150929-0ubuntu1) [universe]
mcpp (2.7.2-4build1) [universe]
menhir (20171222-1) [universe]
mercurial (4.5.3-1ubuntu2.1) [universe] [security]
mercurial-buildpackage (0.10.1+nmu1) [universe]
mercurial-server (1.2-2.2) [universe]
meta-ocaml (3.12.0.1) [universe]
mingw-w64 (5.0.3-1) [universe]
mini-buildd (1.0.33) [universe]
mini-dinstall (0.6.31ubuntu1) [universe]
minpack (19961126+dfsg1-4) [universe]
missingh (1.4.0.1-2build3) [universe]
mit-scheme (9.1.1-5build3) [universe]
mkelfimage (2.7-7build1) [universe]
mklibs (0.1.43) [universe]
mlgmp (20021123-19build1) [universe]
mlton (20130715-3) [universe]
mm (1.4.2-5ubuntu4) [universe]
mm-common (0.9.12-1) [universe]
mmake (2.3-7) [universe]
moap (0.2.7-1.1) [universe]
mockobjects (0.09-6) [universe]
modello (1.9.1-3) [universe]
modules (4.1.1-1) [universe]
mono-basic (4.0.1-1) [universe]
mono-tools (4.2-2.2) [universe]
monotone (1.1-9) [universe]
monotone-viz (1.0.2-4build2) [universe]
mozilla-devscripts (0.47) [universe]
mpi-defaults (1.10) [universe]
mpich (3.3~a2-4) [universe]
mrmpi (1.0~20140404-2) [universe]
mscgen (0.20-11) [universe]
msp430-libc (20120224-1ubuntu1) [universe]
msp430mcu (20120406-2) [universe]
mtasc (1.14-3build5) [universe]
mumps (5.1.2-4) [universe]
mutextrace (0.1.4-1build1) [universe]
mwrap (0.33-4) [universe]
myspell (1:3.0+pre3.1-24.2) [universe]
mysql-ocaml (1.2.1-1build1) [universe]
nant (0.92~rc1+dfsg-6) [universe]
nasm (2.13.02-0.1) [universe]
natlog (2.00.00-1) [universe]
naturaldocs (1:1.5.1-0ubuntu1) [universe]
nautilus-svn-scripts (0.9.2-0ubuntu3) [universe]
ncc (2.8-2.1) [universe]
nevow (0.14.2-1) [universe]
newlib (2.4.0.20160527-3) [universe]
newt (0.52.20-1ubuntu1)
nini (1.1.0+dfsg.2-5) [universe]
ninja-build (1.8.2-1) [universe]
ninja-ide (2.3-2) [universe]
nlopt (2.4.2+dfsg-4) [universe]
nml (0.4.4-1build3) [universe]
node-glob (7.1.2-4) [universe]
node-jake (0.7.9-1) [universe]
noweb (2.11b-11) [universe]
nqc (3.1.r6-7) [universe]
nsis (2.51-1) [universe]
nunit (2.6.4+dfsg-1) [universe]
nvidia-cuda-toolkit (9.1.85-3ubuntu1) [multiverse]
nvptx-tools (0.20180301-1) [universe]
oath-toolkit (2.6.1-1) [universe]
ocaml (4.05.0-10ubuntu1) [universe]
ocaml-alsa (0.2.3-1ubuntu2) [universe]
ocaml-ao (0.2.0-2build2) [universe]
ocaml-bjack (0.1.4-2build5) [universe]
ocaml-curses (1.0.3-3build1) [universe]
ocaml-dtools (0.3.1-2build2) [universe]
ocaml-duppy (0.5.1-1build5) [universe]
ocaml-gavl (0.1.5-2build4) [universe]
ocaml-getopt (0.0.20040811-10build9) [universe]
ocaml-http (0.1.5-1build12) [universe]
ocaml-ladspa (0.1.4-1.1build3) [universe]
ocaml-lastfm (0.3.0-4build7) [universe]
ocaml-mad (0.4.4-2build2) [universe]
ocaml-magic (0.7.3-5build9) [universe]
ocaml-ogg (0.4.5-1build4) [universe]
ocaml-portaudio (0.2.1-1build1) [universe]
ocaml-pulseaudio (0.1.2-1build5) [universe]
ocaml-res (4.0.3-4build1) [universe]
ocaml-samplerate (0.1.2-2build4) [universe]
ocaml-sha (1.9-2build1) [universe]
ocaml-shout (0.2.7-1build8) [universe]
ocaml-soundtouch (0.1.7-1build5) [universe]
ocaml-speex (0.2.0-3build4) [universe]
ocaml-ssl (0.5.3-1build2) [universe]
ocaml-taglib (0.3.1-1build5) [universe]
ocaml-theora (0.3.0-3build4) [universe]
ocaml-tools (20120103-5) [universe]
ocaml-vorbis (0.6.1-3build4) [universe]
ocaml-xmlplaylist (0.1.3-1build9) [universe]
ocamlagrep (1.0-12build1) [universe]
ocamlcreal (0.7-6build8) [universe]
ocamldap (2.1.8-10build7) [universe]
ocamldsort (0.16.0-5build1) [universe]
ocamlgsl (1.19.1-2build2) [universe]
ocamlmakefile (6.37.0-3) [universe]
ocamlnet (4.1.2-3) [universe]
ocamlwc (0.3-14) [universe]
ocamlweb (1.39-6) [universe]
octave-pkg-dev (2.0.1) [universe]
ofono-phonesim (1.20-1ubuntu7) [universe]
omake (0.9.8.5-3-9build2) [universe]
omniorb-dfsg (4.2.2-0.8) [universe]
opalmod (0.2.2) [universe]
open-cobol (1.1-2) [universe]
openblas (0.2.20+ds-4) [universe]
opencv (3.2.0+dfsg-4ubuntu0.1) [universe] [security]
opengcs (0.3.4+dfsg2-0ubuntu3) [universe]
openscenegraph (3.2.3+dfsg1-2ubuntu8) [universe]
openscenegraph-3.4 (3.4.1+dfsg1-3) [universe]
oprofile (1.2.0-0ubuntu3) [universe]
opt (3.19-1.3build1) [universe]
orbit2 (1:2.14.19-4) [universe]
orc (1:0.4.28-1)
osc (0.162.1-1) [universe]
osgearth (2.9.0+dfsg-1) [universe]
otags (4.05.1-1) [universe]
ots (0.5.0-2.3) [universe]
ounit (2.0.0-2build1) [universe]
packaging-dev (0.8) [universe]
pandora-build (0.171.1-0ubuntu2) [universe]
pasmo (0.5.3-6build1) [universe]
patcher (0.0.20040521-6.1) [universe]
pax-utils (1.2.2-1) [universe]
paxtest (1:0.9.14-2) [universe]
pbuilder (0.229.1)
pbuilder-scripts (22) [universe]
pccts (1.33MR33-6build1) [universe]
pcre-ocaml (7.2.3-2build1) [universe]
pdebuild (0.0.4) [universe]
peg (0.1.18-1) [universe]
pentium-builder (0.21ubuntu1) [universe]
perl-byacc (2.0-8) [universe]
perl-depends (2016.1029+git8f67695-1) [universe]
perlconsole (0.4-4) [universe]
perltidy (20170521-1) [universe]
petsc (3.7.7+dfsg1-2build5) [universe]
php-ssh2 (1.1.2+0.13-1build1) [universe]
piuparts (0.84) [universe]
pixman (0.34.0-2)
pkg-config (0.29.1-0ubuntu2)
pkg-kde-tools (0.15.28ubuntu1) [universe]
pkgbinarymangler (138.18.04.0) [security]
pleiades (1.7.27-3) [universe]
plymouth-disabler (0.1) [universe]
pmccabe (2.6build1) [universe]
pngcheck (2.3.0-7) [universe]
pnglite (0.1.17-2) [universe]
po-debconf (1.0.20)
poppler (0.62.0-2ubuntu2.10) [security]
popt (1.16-11)
posixtestsuite (1.5.2-7) [universe]
postgresql-ocaml (2.0.5-3build1) [universe]
pps-tools (1.0.2-1) [universe]
prctl (1.6-1build1) [universe]
preprocess (1.1.0+ds-1build1) [universe]
presage (0.9.1-2.1ubuntu4) [universe]
proguard (6.0.1-2) [universe]
projectcenter.app (0.6.2-1ubuntu4) [universe]
protobuf (3.0.0-9.1ubuntu1)
protobuf-c (1.2.1-2) [universe]
ps3pf-utils (2.0-2build1) [universe]
pstack (1.3.1-1build1) [universe]
pvm (3.4.6-1build2) [universe]
pxp (1.2.9-1build1) [universe]
pxsl-tools (1.0-5.2build2) [universe]
pychecker (0.8.19-14) [universe]
pydb (1.26-2) [universe]
pyliblo (0.10.0-3ubuntu5) [universe]
pyopengl (3.1.0+dfsg-1) [universe]
python-contract (1.4-4) [universe]
python-debian (0.1.32)
python-plwm (2.6a+20080530-2) [universe]
python-thrift (0.9.1-2) [universe]
pythoncard (0.8.2-5) [universe]
qbzr (0.23.2-3) [universe]
qconf (2.4-3) [universe]
qct (1.7-3.2) [universe]
qdevelop (0.28-0ubuntu1) [universe]
qmtest (2.4.1-3) [universe]
qt-assistant-compat (4.6.3-7build1) [universe]
qtcreator (4.5.2-3ubuntu2) [universe]
quantlib-refman-html (1.12-1) [universe]
quesoglc (0.7.2-5ubuntu4) [universe]
quilt (0.63-8.2) [universe]
rabbitsign (2.1+dmca1-1build2) [universe]
rabbitvcs (0.16-1.1) [universe]
racc (1.4.14-2) [universe]
radare2 (2.3.0+dfsg-2) [universe]
ragel (6.10-1) [universe]
rake (12.3.1-1)
raptor2 (2.0.14-1build1)
ratfor (1.0-16) [universe]
rcs (5.9.4-4) [universe]
rcs-blame (1.3.1-4) [universe]
re2c (1.0.1-1)
rebar (2.6.4-2) [universe]
rebuildd (0.4.2) [universe]
redland (1.0.17-1.1)
regexxer (0.10-3) [universe]
remake (4.1+dbg1.3~dfsg.1-2) [universe]
renaissance (0.9.0-4build7) [universe]
rope (0.10.5-2) [universe]
ropemacs (0.8-1) [universe]
ruby-lockfile (2.1.3-1) [universe]
ruby-trollop (2.0-2) [universe]
runsnakerun (2.0.4-2) [universe]
sbcl (2:1.4.5-1) [universe]
sbuild (0.75.0-1ubuntu1)
scala (2.11.12-4~18.04) [universe] [security]
scalapack (2.0.2-4) [universe]
scheme2c (2012.10.14-1ubuntu1) [universe]
scons (3.0.1-1) [universe]
sdlbasic (0.0.20070714-6) [universe]
sexplib310 (113.33.03-3ubuntu2) [universe]
shhmsg (1.4.2-1) [universe]
shhopt (1.1.7-3) [universe]
shiboken (1.2.2-5) [universe]
shtool (2.0.8-9)
shunit2 (2.1.6-1.1ubuntu1) [universe]
sigx (2.0.2-5ubuntu1) [universe]
similarity-tester (3.0.2-1) [universe]
sip4 (4.19.7+dfsg-1) [universe]
skalibs (0.47-1.1) [universe]
slang2 (2.3.1a-3ubuntu1)
slib (3b1-5) [universe]
slime (2:2.20+dfsg-1) [universe]
slimit (0.8.1-3) [universe]
sloccount (2.26-5.2) [universe]
smlnj (110.79-4) [universe]
smlsharp (1.2.0-2) [universe]
smokegen (4:4.14.3-1build1) [universe]
snacc (1.3.1-7build1) [universe]
snapd (2.37.4+18.04.1) [security]
source-highlight (3.1.8-1.2) [universe]
spark (2012.0.deb-11build1) [universe]
sparse (0.5.1-2) [universe]
spectacle (0.25-1) [universe]
splint (1:3.1.2+dfsg-1build1) [universe]
spyder (3.2.6+dfsg1-2) [universe]
sqlitebrowser (3.10.1-1.1) [universe]
squeak-plugins-scratch (1.4.0.2~svn.r83-2.1) [universe]
stalin (0.11-6build1) [universe]
statcvs (1:0.7.0.dfsg-7) [universe]
statsvn (0.7.0.dfsg-8) [universe]
stgit (0.17.1-1) [universe]
storm (0.19-2) [universe]
stress (1.0.4-2) [universe]
stringtemplate (3.2.1-2) [universe]
stumpwm (2:0.9.9-3) [universe]
styx (2.0.1-1build1) [universe]
subcommander (2.0.0~b5p2-6) [universe]
subunit (1.2.0-0ubuntu2)
subversion (1.9.7-4ubuntu1) [universe]
sup (20100519-1build1) [universe]
superlu (5.2.1+dfsg1-3) [universe]
svn-all-fast-export (1.0.10+git20160822-3) [universe]
svn-buildpackage (0.8.6) [universe]
svn-load (1.3-1) [universe]
svn-workbench (1.8.2-2) [universe]
swing-layout (1.0.4-4) [universe]
synopsis (0.12-10) [universe]
sysconftool (0.17-1) [universe]
syslog-ocaml (1.4-6build7) [universe]
sysprof (3.28.1-1) [universe]
systemtap (3.1-3ubuntu0.1) [universe]
talloc (2.1.10-2ubuntu1)
tau (2.17.3.1.dfsg-4.2) [universe]
tcc (0.9.27-5) [universe]
tclap (1.2.2-1) [universe]
tclodbc (2.5.1-2) [universe]
tclreadline (2.1.0-15) [universe]
tclxml (3.3~svn11-3) [universe]
tdb (1.3.15-2)
teseq (1.1-0.1build1) [universe]
testng (6.9.12-2ubuntu1) [universe] [security]
testresources (2.0.0-2) [universe]
tevent (0.9.34-1)
tfdocgen (1.0-1build1) [universe]
thrift-compiler (0.9.1-2.1) [universe]
ticgit (1.0.2.17-2build1) [universe]
tkcvs (8.2.3-1.1) [universe]
tkpng (0.9-1ubuntu2) [universe]
tktreectrl (2.2.8-1ubuntu1) [universe]
tla (1.3.5+dfsg1-2build1) [universe]
tolua (5.2.0-1build1) [universe]
tolua++ (1.0.93+repack-0ubuntu1) [universe]
topgit (0.8-1.2) [universe]
tortoisehg (4.5.2-0ubuntu1) [universe]
trace-cmd (2.6.1-0.1) [universe]
tuareg-mode (1:2.1.0-1) [universe]
twofish (0.3-5) [universe]
type-conv (113.00.02-2build1) [universe]
ubuntu-defaults-builder (0.57) [universe]
ubuntu-dev-tools (0.164) [universe]
ubuntu-make (16.11.1ubuntu1) [universe]
ubuntu-sdk-qmake-extras (3.5.2+16.10.20160823-0ubuntu1) [universe]
(6.0+dfsg-2) [universe]
ulex (1.1-3build1) [universe]
ulex0.8 (0.8-10build9) [universe]
umlet (13.3-1.1) [universe]
umockdev (0.11.1-1) [universe]
uncrustify (0.66.1+dfsg1-1) [universe]
undertaker (1.6.1-4.1build3) [universe]
unifdef (2.10-1.1) [universe]
unittest++ (2.0.0-2) [universe]
universalindentgui (1.2.0-1.1) [universe]
ushare (1.1a-0ubuntu10) [universe]
uthash (2.0.2-1) [universe]
uuagc (0.9.42.3-10build1) [universe]
vala-dbus-binding-tool (0.4.0-3) [universe]
valabind (1.5.0-2) [universe]
valgrind (1:3.13.0-2ubuntu2)
valkyrie (2.0.0-1build1) [universe]
viewvc (1.1.26-1) [universe]
virt-viewer (6.0-2) [universe]
visual-regexp (3.2-0ubuntu1) [universe]
visualvm (1.4.2-2~18.04.1) [universe] [security]
vite (1.2+svn1430-6) [universe]
wnn6-sdk (1.0.0-18) [universe]
wxglade (0.8.0-1) [universe]
xa (2.3.8-2) [universe]
xdeb (0.6.7) [universe]
xdebug (2.6.0-0ubuntu1) [universe]
xenomai (2.6.4+dfsg-1) [universe]
xfce4-dev-tools (4.12.0-2) [universe]
xft (2.3.2-1)
xmlcopyeditor (1.2.1.3-1build2) [universe]
xmlindent (0.2.17-4.1build1) [universe]
xmlm (1.2.0-2build1) [universe]
xmltoman (0.5-1) [universe]
xmpi (2.2.3b8-13.2) [universe]
xsd (4.0.0-7build1) [universe]
xstr (0.2.1-22build1) [universe]
xxgdb (1.12-17build1) [universe]
yaml-cpp (0.5.2-4ubuntu1) [universe]
yap (6.2.2-6build1) [universe]
yappy (1.9.4-2) [universe]
yasm (1.3.0-2build1) [universe]
yaz (5.19.2-0ubuntu3) [universe]
yazpp (1.6.5-0ubuntu1) [universe]
z80asm (1.8-1build1) [universe]
z80dasm (1.1.5-1) [universe]
zeroc-ice (3.7.0-5ubuntu0.2) [universe] [security]
zipios++ (0.1.5.9+cvs.2007.04.28-10ubuntu0.18.04.1) [universe] [security]
zope-debhelper (0.3.16) [universe]
zshdb (0.92-3) [universe]
zvbi (0.2.35-13) [universe]
zzuf (0.15-1) [universe]