» Ubuntu » Paket

Error

two or more packages specified (exec-maven-plugin precise)