» Ubuntu » Paket

Error

two or more packages specified (gnelib precise)