» Ubuntu » Paket

Error

two or more packages specified (libbase precise)