» Ubuntu » Paket

Error

two or more packages specified (libcommons-net2-java precise)