» Ubuntu » Paket

Error

two or more packages specified (netty3.1 precise)