» Ubuntu » Paket » xenial » Källkod » libs

Källkodspaket i "xenial", Undersektion libs

389-adminutil (1.1.22-1build1) [universe]
aalib (1.4p5-44build1)
abicheck (1.2-5) [universe]
accounts-qml-module (0.6+16.04.20151106-0ubuntu1)
acsccid (1.1.1-1) [universe]
adolc (2.6.0-1) [universe]
adplug (2.2.1+dfsg3-1~build0.16.04.1) [universe] [security]
afflib (3.7.7-3) [universe]
agda-stdlib (0.11-1) [universe]
agg (2.5+dfsg1-9+deb8u1build0.16.04.1) [universe] [security]
ahven (2.4+repack-1) [universe]
akonadi (4:15.12.3-0ubuntu6) [universe]
akonadi-calendar (4:15.12.3-0ubuntu1) [universe]
akonadi-search (4:15.12.3-0ubuntu1) [universe]
akonadi1 (1.13.0-8ubuntu2) [universe]
alglib (3.10.0-1) [universe]
alsa-plugins (1.1.0-0ubuntu1)
alsa-plugins-extra (1.0.28-1ubuntu5) [universe]
alsaequal (0.6-6) [universe]
alure (1.2-6) [universe]
analitza4 (4:4.14.3-0ubuntu1) [universe]
android-audiosystem (1.8+13.10.20130807-0ubuntu1) [universe]
anet (0.3.1-1ubuntu1) [universe]
ann (1.1.2+doc-5) [universe]
apertium (3.4.0~r61013-5) [universe]
apq (3.2.0-2) [universe]
apr (1.5.2-3)
apr-util (1.5.4-1build1)
argtable2 (12-1.1) [universe]
armadillo (1:6.500.5+dfsg-1) [universe]
asedriveiiie (3.7-5) [universe]
atk1.0 (2.18.0-1)
atkmm1.6 (2.24.2-1)
atlas-cpp (0.6.3-2ubuntu1) [universe]
attica (0.4.2-2) [universe]
audiofile (0.3.6-2ubuntu0.16.04.1) [universe] [security]
audit (1:2.4.5-1ubuntu2)
augeas (1.4.0-0ubuntu1.1) [security]
autopilot-gtk (1.4+15.10.20150826-0ubuntu1) [universe]
autopilot-qt (1.4+15.10.20150825-0ubuntu1) [universe]
autounit (0.20.1-5) [universe]
avifile (1:0.7.48~20090503.ds-18) [universe]
babeltrace (1.3.2-1)
babl (0.1.16-1) [universe]
bacon2d (0.90.7-0ubuntu1) [universe]
bamf (0.5.3~bzr0+16.04.20160415-0ubuntu1)
barada-pam (0.5-3.1build4) [universe]
bcel (6.0~rc3-2ubuntu1) [universe]
blimps (3.9-1) [multiverse]
blktap (2.0.90-4ubuntu1) [universe]
blt (2.5.3+dfsg-3)
bobcat (4.01.03-2ubuntu1) [universe]
boolstuff (0.1.15-1ubuntu1) [universe]
boost-defaults (1.58.0.1ubuntu1)
boost1.58 (1.58.0+dfsg-5ubuntu3)
bordeaux-threads (0.8.4-1) [universe]
botan1.10 (1.10.12-1) [universe]
bouncycastle (1.51-4ubuntu1) [universe]
box2d (2.3.1+ds-3) [universe]
bullet (2.83.6+dfsg-3) [universe]
bulletml (0.0.6-6.1) [universe]
buteo-sync-plugins-contacts (0.1+16.04.20151211-0ubuntu1) [universe]
buteo-syncfw-qml (0.1+15.10.20151008-0ubuntu1) [universe]
bwidget (1.9.10-1) [universe]
c-ares (1.10.0-3ubuntu0.2) [security]
c3p0 (0.9.1.2-9+deb8u1build0.16.04.1) [universe] [security]
cairo (1.14.6-1)
cairomm (1.12.0-1)
cal3d (0.11.0-6) [universe]
caribou (0.4.20-1) [universe]
cauchy (0.9.0-0ubuntu2) [universe]
ccfits (2.4+dfsg-5) [universe]
ccid (1.4.22-1) [universe]
cddlib (094g-5) [universe]
cdebconf-keystep (0.12)
cdk (1:1.2.10-6) [universe]
cecil-flowanalysis (0.1~vcs20110809.r1.b34edf6-3) [universe]
cegui-mk2 (0.8.4+dfsg-4ubuntu1) [universe]
cgal (4.7-4) [universe]
cgsi-gsoap (1.3.8-1build1) [universe]
charls (1.0-6) [universe]
checkstyle (6.15-1) [universe]
chipmunk (6.1.5-1) [universe]
chmlib (2:0.40a-3) [universe]
chromaprint (1.3-1) [universe]
cl-closer-mop (2:0.6-1) [universe]
cl-contextl (1:0.61-1) [universe]
cl-lw-compat (0.23-1) [universe]
clalsadrv (2.0.0-3) [universe]
clam (1.4.0-7) [universe]
clanlib (1.0~svn3827-4.1) [universe]
clippoly (0.11-6) [universe]
cloog (0.18.4-1) [universe]
cloog-ppl (0.16.1-6) [universe]
cloog-ppl-gcc4 (0.16.1-6ubuntu3) [universe]
clucene-core (2.3.3.4-4.1)
clutter-1.0 (1.24.2-1)
clutter-gesture (0.0.2.1-7) [universe]
clutter-gst-2.0 (2.0.18-1) [universe]
clutter-gtk (1.6.6-1)
clutter-imcontext (0.1.4-3) [universe]
cmake-extras (0.6+16.04.20160215-0ubuntu2) [universe]
cminpack (1.3.4-4) [universe]
cogl (1.22.0-2)
colorblind (0.0.1-1fakesync2) [universe]
comedilib (0.10.2-4) [universe]
commons-beanutils (1.9.2-3) [universe]
commons-configuration (1.10-4ubuntu1) [universe]
commons-csv (1.2-1) [universe]
commons-daemon (1.0.15-6) [universe]
commons-io (2.4-2) [universe]
commons-pool (1.6-2)
commons-vfs (2.0-7ubuntu1) [universe]
concurrent-dfsg (1.3.4-4) [universe]
confuse (2.7-5+deb8u1build0.16.04.1) [universe] [security]
content-hub (0.1+16.04.20160309-0ubuntu1) [universe]
cpl (6.6.1-1build1) [universe]
cracklib2 (2.9.2-1build2)
crystalhd (1:0.0~git20110715.fdd2f19-11build1) [universe]
ctpl (0.3.3.dfsg-4) [universe]
cunit (2.1-3-dfsg-2) [universe]
cvector (1.0.3.1-1.1) [universe]
cwidget (0.5.17-4ubuntu2)
cxxtools (2.2.1-2) [universe]
d-conf (0.24.0-2)
dancer-xml (0.8.2.1-3ubuntu2) [universe]
daq (2.0.4-3) [universe]
dawgdic (0.4.5-2) [universe]
db4o (8.0.184.15484+dfsg2-3) [universe]
db5.3 (5.3.28-11ubuntu0.2) [security]
dbus-c++ (0.9.0-8ubuntu2) [universe]
dbus-cpp (5.0.0+15.10.20151022.1-0ubuntu1)
dbusada (0.3-1ubuntu1) [universe]
dcap (2.47.10-1) [universe]
dconf-qt (0.0.0.110722-0ubuntu4) [universe]
dee (1.2.7+15.04.20150304-0ubuntu2)
dee-qt (3.3+14.04.20140317-0ubuntu2~gcc5.1)
devil (1.7.8-10) [universe]
diagnostics (0.3.3-11build1) [universe]
dime (0.20111205-2) [universe]
ding-libs (0.5.0-1)
directfb (1.2.10.0-5.1) [universe]
discover-data (2.2013.01.11) [universe]
distorm64 (1.7.30-1) [universe]
dom4j (1.6.1+dfsg.3-2ubuntu1) [universe]
dotconf (1.3-0.2)
dpdk (2.2.0-0ubuntu7)
dune-common (2.4.1-1) [universe]
dune-geometry (2.4.1-1) [universe]
dune-grid (2.4.1-1) [universe]
dune-istl (2.4.1-1) [universe]
dune-localfunctions (2.4.1-1) [universe]
duo-unix (1.9.11-1) [universe]
dwarfutils (20120410-2+deb7u2build0.16.04.1) [universe] [security]
dxflib (2.5.0.0-4) [universe]
easymock (3.3.1+ds-3) [universe]
eb (4.4.3-9) [universe]
ebook-tools (0.2.2-4build1) [universe]
edbus (1.7.10-1ubuntu2) [universe]
eegdev (0.2-3.1) [universe]
ehcache (2.6.11-3) [universe]
elementary (1.8.5-2) [universe]
elfutils (0.165-3ubuntu1.2) [security]
enca (1.18-1) [universe]
enchant (1.6.0-10.1build2)
enet (1.3.12+ds-2) [universe]
engine-pkcs11 (0.2.1-1) [universe]
epr-api (2.3~dev20150708-1) [universe]
esdl (1.2-2build1) [universe]
evemu (2.1.0-1build1) [universe]
event-dance (0.1.28-4build2) [universe]
eventlog (0.2.12-7) [universe]
exempi (2.2.2-2ubuntu0.1) [security]
extra-cmake-modules (5.18.0-0ubuntu1) [universe]
eztrace (1.1-2-1ubuntu2) [universe]
farstream (0.1.2-3ubuntu1) [universe]
ffcall (1.10+cvs20100619-3) [universe]
ffms2 (2.22-1) [universe]
fftw3 (3.3.4-2ubuntu1)
fftw3-mpi (3.3.3-2ubuntu3) [universe]
firedns (0.9.12+dfsg-5) [universe]
firestring (0.9.12-8ubuntu2) [universe]
flann (1.8.4-4.1) [universe]
flatzebra (0.1.6-4) [universe]
flexi-streams (1.0.7-2) [universe]
flickcurl (1.25-3) [universe]
flint (2.5.2-3) [universe]
flowcanvas (0.7.1+dfsg0-0.4build1) [universe]
fltk1.1 (1.1.10-22) [universe]
fltk1.3 (1.3.3-7) [universe]
folks (0.11.1-2build2) [universe]
frame (2.5.0daily13.06.05-0ubuntu1)
frameworkintegration (5.18.0-0ubuntu1) [universe]
freealut (1.1.0-5) [universe]
freebsd-libs (10.1~svn273304-1ubuntu1) [universe]
freeimage (3.17.0+ds1-2ubuntu0.1) [universe] [security]
freetds (0.91-6.1build1)
freetype (2.6.1-0.1ubuntu2.3) [security]
freexl (1.0.2-1ubuntu0.1) [universe] [security]
fribidi (0.19.7-1)
fsplib (0.11-2) [universe]
ftplib (3.1-1-9build1) [universe]
fxt (0.3.1-1) [universe]
g2 (0.72-5build2) [universe]
ganv (1.4.2~dfsg0-1.1) [universe]
ganymed-ssh2 (250-2) [universe]
gconfmm2.6 (2.28.3-0ubuntu3) [universe]
gdata-sharp (2.2.0.0-2build1) [universe]
gdbm (1.8.3-13.1)
gdcm (2.6.3-3ubuntu3) [universe]
gdk-pixbuf (2.32.2-1ubuntu1.6) [security]
gdl (3.18.0-1) [universe]
gdome2 (0.8.1+debian-6) [universe]
gecode (4.4.0-3) [universe]
gegl (0.3.4-1ubuntu2) [universe]
geis (2.2.17+16.04.20160126-0ubuntu1)
genwqe (4.0.12-0ubuntu3) [universe]
geocode-glib (3.18.2-1)
geoip (1.6.9-1)
geronimo-j2ee-connector-1.5-spec (2.0.0-1.1) [universe]
geronimo-javamail-1.4-provider (1.8.3-1) [universe]
geronimo-javamail-1.4-spec (1.7.1-3) [universe]
geronimo-jms-1.1-spec (1.1-1.2ubuntu3) [universe]
geronimo-stax-1.0-spec (1.0.1-0ubuntu1) [universe]
getfem++ (4.2.1~beta1~svn4635~dfsg-5ubuntu2) [universe]
gexiv2 (0.10.3-2)
gflags (2.1.2-3) [universe]
giblib (1.2.4-11) [universe]
giflib (5.1.2-0.2)
gifticlib (1.0.9-1) [universe]
girara (0.2.5-1) [universe]
givaro (3.7.2-1.1) [universe]
gl2ps (1.3.8-1.2) [universe]
glee (5.4.0-2) [universe]
glew (1.13.0-2)
glib-networking (2.48.0-1)
glib2.0 (2.48.2-0ubuntu4.3) [security]
glibc (2.23-0ubuntu10) [security]
glibmm2.4 (2.46.3-1)
glide (2002.04.10ds1-11) [universe]
glm (0.9.7.2-1)
gloox (1.0.13-3build1) [universe]
glw (8.0.0-1.1) [universe]
gmerlin-avdecoder (1.2.0~dfsg-6) [universe]
gmerlin-encoders (1.2.0-8) [multiverse]
gmime (2.6.20-1)
gmp (2:6.1.0+dfsg-2)
gmp-gcc4 (2:6.1.0+dfsg-2ubuntu5) [universe]
gmtk (1.0.9-2ubuntu1) [universe]
gnome-sharp2 (2.24.2-4) [universe]
gnome-speech (1:0.4.25-5ubuntu2) [universe]
gnome-vfs (1:2.24.4-6.1ubuntu1)
gnustep-back (0.24.0-4) [universe]
gnustep-base (1.24.7-1build2) [universe]
gnustep-dl2 (0.12.0-13) [universe]
gnustep-gui (0.24.0-3.1) [universe]
gnustep-netclasses (1.06.dfsg-7) [universe]
gnutls28 (3.4.10-4ubuntu1.5) [security]
goffice (0.10.28-1) [universe]
goocanvas (1.0.0-1) [universe]
goocanvas-2.0 (2.0.2-2) [universe]
goocanvasmm-2.0 (1.90.11-0ubuntu1) [universe]
google-glog (0.3.4-0.1) [universe]
gopersist (0.1.1-0ubuntu4) [universe]
gpgmepp (15.12.3-0ubuntu1) [universe]
grail (3.1.0+16.04.20160125-0ubuntu1)
granite (0.3.0-2~experimental1ubuntu2) [universe]
grantlee (0.5.1-0ubuntu3) [universe]
grantlee5 (5.0.0-0ubuntu4) [universe]
graphite2 (1.3.10-0ubuntu0.16.04.1) [security]
grilo (0.2.15-1)
grilo-plugins (0.2.17-0ubuntu2)
gsettings-qt (0.1+16.04.20160329-0ubuntu1)
gsound (1.0.2-1ubuntu1) [universe]
gssdp (0.14.14-1ubuntu1) [universe]
gst-fluendo-mp3 (0.10.32.debian-1) [universe]
gst-libav1.0 (1.8.0-1) [universe]
gst-plugins-bad1.0 (1.8.2-1ubuntu0.2) [universe] [security]
gst-plugins-base0.10 (0.10.36-2ubuntu0.2) [universe] [security]
gst-plugins-base1.0 (1.8.3-1ubuntu0.3) [security]
gst-plugins-good0.10 (0.10.31-3+nmu4ubuntu2.16.04.3) [universe] [security]
gst-plugins-good1.0 (1.8.3-1ubuntu0.4) [security]
gst-plugins-ugly1.0 (1.8.0-1ubuntu1) [universe]
gstreamer-vaapi (1.8.0-1) [universe]
gstreamer0.10 (0.10.36-1.5ubuntu1) [universe]
gstreamer1.0 (1.8.0-1)
gtg-trace (0.2-2+dfsg-1) [universe]
gtk+2.0 (2.24.30-1ubuntu1)
gtk+3.0 (3.18.9-1ubuntu3)
gtk-im-libthai (0.2.1-5ubuntu1)
gtk-sharp2 (2.12.10-6)
gtkgl2 (2.0.1-2.2) [universe]
gtkglext (1.2.0-3.2fakesync1ubuntu1) [universe]
gtkhotkey (0.2.1-6) [universe]
gtkimageview (1.6.4+dfsg-1) [universe]
gtkmm2.4 (1:2.24.4-2)
gtkmm3.0 (3.18.0-1)
gtksourceview2 (2.10.5-2ubuntu2) [universe]
gtksourceview3 (3.18.2-1)
gtkspell (2.0.16-1.1ubuntu1)
gtkspell3 (3.0.7-2)
guichan (0.8.2-15) [universe]
gupnp (0.20.16-1) [universe]
gupnp-av (0.12.8-1) [universe]
gupnp-dlna (0.10.4-1) [universe]
gupnp-igd (0.2.4-1) [universe]
gvfs (1.28.2-1ubuntu1~16.04.3) [security]
h323plus (1.24.0~dfsg2-1.2) [universe]
haildb (2.3.2-1.4) [universe]
hamlib (1.2.15.3-3.1build1) [universe]
haskell-convertible (1.1.1.0-3build1) [universe]
haskell-hsh (2.1.2-3build1) [universe]
hawknl (1.6.8+dfsg2-1) [universe]
hdbc (2.4.0.1-2build1) [universe]
hdbc-odbc (2.3.1.1-6build1) [universe]
hdbc-postgresql (2.3.2.3-2build1) [universe]
hdbc-sqlite3 (2.3.3.1-2build1) [universe]
hdf-eos4 (2.19v1.00+dfsg.1-4) [universe]
hdf-eos5 (5.1.15.dfsg.1-6) [universe]
hdf5 (1.8.16+docs-4ubuntu1.1) [universe] [security]
hippo-canvas (0.3.1-1.2) [universe]
hiredis (0.13.3-2) [universe]
history-service (0.1+16.04.20160104-0ubuntu1) [universe]
hivex (1.3.13-1build3) [universe]
hocr (0.10.17-2) [universe]
hsqldb (2.3.3+dfsg2-1) [universe]
htmlcxx (0.86-1) [universe]
httpunit (1.7+dfsg-11) [universe]
hwloc (1.11.2-3) [universe]
hyantesite (1.3.0-1ubuntu1) [universe]
hyphen (2.8.8-2ubuntu1)
icu (55.1-7ubuntu0.4) [security]
id3lib3.8.3 (3.8.3-16.2) [universe]
ido (13.10.0+15.10.20151002-0ubuntu1)
ido-gtk2 (12.10.0.1-0ubuntu2) [universe]
ifd-gempc (1.0.7-3) [universe]
igraph (0.7.1-2.1) [universe]
ilmbase (2.2.0-11ubuntu2)
imlib2 (1.4.7-1ubuntu0.1) [universe] [security]
indicator-transfer-buteo (0.1+15.10.20151006-0ubuntu1) [universe]
intel-vaapi-driver (1.7.0-1) [universe]
irrlicht (1.8.3+dfsg1-1) [universe]
isl (0.16.1-1)
iso-codes (3.65-1)
itcl3 (3.4.3-1) [universe]
itk3 (3.4.2-1) [universe]
itsol (1.0.0-2) [universe]
ivtools (1.2.11a1-6) [universe]
ivy (2.4.0-3) [universe]
ivykis (0.36.2-1) [universe]
iwidgets4 (4.0.1-6) [universe]
jabsorb (1.3-3) [universe]
jakarta-ecs (1.4.2-4) [universe]
jama (1.0.3-1) [universe]
jana (0.0.0+git20091215.9ec1da8a-3build4) [universe]
janino (2.7.0-2) [universe]
jansson (2.7-3ubuntu0.1) [security]
jargs (1.0.0-4) [universe]
jarjar (1.4+svn142-4ubuntu1) [universe]
jasper (1.900.1-debian1-2.4ubuntu1.2) [security]
jaula (1.4.0-3ubuntu1) [universe]
java-gnome (4.1.3-4) [universe]
java3d (1.5.2+dfsg-11ubuntu1) [universe]
javassist (1:3.12.1.ga-2) [universe]
javatools (0.54ubuntu1) [universe]
jayatana (2.7-0ubuntu5)
jbig2dec (0.12+20150918-1ubuntu0.1) [security]
jbigkit (2.1-3.1)
jcharts (0.7.5-4) [universe]
jemalloc (3.6.0-9ubuntu1) [universe]
jericho-html (3.1-2) [universe]
jesd (0.0.7-4) [universe]
jeuclid (3.1.9-3) [universe]
jexcelapi (2.6.12-2) [universe]
jhdf (2.9-5) [universe]
jline (1.0-2) [universe]
jmock (1.2.0-3) [universe]
jreen (1.2.0-1fakesync1) [universe]
json-c (0.11-4ubuntu2)
json-glib (1.1.2-0ubuntu1)
jsr107cache (1.0.dfsg.1-4) [universe]
jthread (1.3.1-3) [universe]
jtidy (7+svn20110807-4) [universe]
jts (1.13+ds-1) [universe]
judy (1.0.5-5) [universe]
kactivities-kf5 (5.18.0-0ubuntu1) [universe]
kalarmcal (4:15.12.3-0ubuntu1) [universe]
kapidox (5.18.0-0ubuntu1) [universe]
karchive (5.18.0-0ubuntu1.1) [universe] [security]
kauth (5.18.0-0ubuntu2) [universe] [security]
kblog (4:15.12.3-0ubuntu1) [universe]
kbookmarks (5.18.0-0ubuntu1) [universe]
kcalcore (4:15.12.3-0ubuntu1) [universe]
kcalutils (4:15.12.3-0ubuntu1) [universe]
kcmutils (5.18.0-0ubuntu1) [universe]
kcompletion (5.18.0-0ubuntu1) [universe]
kconfig (5.18.0-0ubuntu1) [universe]
kconfigwidgets (5.18.0-0ubuntu1) [universe]
kcontacts (4:15.12.3-0ubuntu1) [universe]
kcoreaddons (5.18.0-0ubuntu1.1) [universe] [security]
kcrash (5.18.0-0ubuntu1) [universe]
kdbusaddons (5.18.0-0ubuntu1) [universe]
kde-cli-tools (4:5.5.5-0ubuntu1.1) [universe] [security]
kde4libs (4:4.14.16-0ubuntu3.2) [universe] [security]
kde4pimlibs (4:4.14.10-1ubuntu2) [universe]
kdeclarative (5.18.0-0ubuntu1) [universe]
kdecoration (4:5.5.5-0ubuntu1) [universe]
kded (5.18.0-0ubuntu1) [universe]
kdelibs4support (5.18.0-0ubuntu1) [universe]
kdepimlibs (4:15.12.3-0ubuntu1) [universe]
kdesignerplugin (5.18.0-0ubuntu1) [universe]
kdesu (5.18.0-0ubuntu1) [universe]
kdevplatform (1.7.3-0ubuntu1) [universe]
kdewebkit (5.18.0-0ubuntu1) [universe]
kdnssd-kf5 (5.18.0-0ubuntu1) [universe]
kdoctools (5.18.0-0ubuntu1) [universe]
kemoticons (5.18.0-0ubuntu1) [universe]
keybinder-3.0 (0.3.1-1) [universe]
kfilemetadata (4:4.14.2-0ubuntu2) [universe]
kglobalaccel (5.18.0-0ubuntu1) [universe]
kguiaddons (5.18.0-0ubuntu1) [universe]
kholidays (15.12.3-0ubuntu2) [universe]
khtml (5.18.0-0ubuntu1) [universe]
ki18n (5.18.0-0ubuntu1) [universe]
kiconthemes (5.18.0-0ubuntu1) [universe]
kidentitymanagement (15.12.3-0ubuntu1) [universe]
kidletime (5.18.0-0ubuntu1) [universe]
kimap (15.12.3-0ubuntu1) [universe]
kinit (5.18.0-0ubuntu1.1) [universe] [security]
kio (5.18.0-0ubuntu1.1) [universe] [security]
kio-extras (4:15.12.3-0ubuntu1) [universe]
kio-mtp (0.75+git20140304-2) [universe]
kitemmodels (5.18.0-0ubuntu1) [universe]
kitemviews (5.18.0-0ubuntu1) [universe]
kjobwidgets (5.18.0-0ubuntu1) [universe]
kjs (5.18.0-0ubuntu1) [universe]
kjsembed (5.18.0-0ubuntu1) [universe]
kldap (15.12.3-0ubuntu1) [universe]
klibc (2.0.4-8ubuntu1)
kmailtransport (15.12.3-0ubuntu1) [universe]
kmbox (15.12.3-0ubuntu1) [universe]
kmediaplayer (5.18.0-0ubuntu1) [universe]
kmenuedit (4:5.5.5-0ubuntu1) [universe]
kmime (15.12.3-0ubuntu1) [universe]
knewstuff (5.18.0-0ubuntu1) [universe]
knotifications (5.18.0-0ubuntu1) [universe]
knotifyconfig (5.18.0-0ubuntu1) [universe]
kontactinterface (15.12.3-0ubuntu1) [universe]
kpackage (5.18.0-0ubuntu1) [universe]
kparts (5.18.0-0ubuntu1) [universe]
kpeople (5.18.0-0ubuntu1) [universe]
kpimtextedit (15.12.3-0ubuntu1) [universe]
kplotting (5.18.0-0ubuntu1) [universe]
kpty (5.18.0-0ubuntu1) [universe]
kqoauth (0.98-0ubuntu1) [universe]
kross (5.18.0-0ubuntu1) [universe]
krunner (5.18.0-0ubuntu1) [universe]
kscreenlocker (5.5.5-0ubuntu1) [universe]
kservice (5.18.0-0ubuntu1) [universe]
kshisen (4:15.12.3-0ubuntu1) [universe]
ktexteditor (5.18.0-0ubuntu1) [universe]
ktextwidgets (5.18.0-0ubuntu1) [universe]
ktnef (4:15.12.3-0ubuntu1.1) [universe] [security]
ktp-common-internals (4:15.12.3-0ubuntu1) [universe]
kunitconversion (5.18.0-0ubuntu1) [universe]
kwallet-kf5 (5.18.0a-0ubuntu1) [universe]
kwayland (4:5.5.5-0ubuntu1) [universe]
kwidgetsaddons (5.18.0-0ubuntu1) [universe]
kwin (4:5.5.5-0ubuntu1) [universe]
kwindowsystem (5.18.0-0ubuntu1) [universe]
kwrited (4:5.5.5-0ubuntu1) [universe]
kxl (1.1.7-16ubuntu1) [universe]
kxmlgui (5.18.0-0ubuntu1) [universe]
kxmlrpcclient (5.18.0-0ubuntu1) [universe]
lapack (3.6.0-2ubuntu2)
lasi (1.1.0-1.1ubuntu1) [universe]
lasso (2.5.0-3ubuntu2) [universe]
lcms2 (2.6-3ubuntu2.1) [security]
lensfun (0.2.8-3) [universe]
lib3ds (1.3.0-8) [universe]
libaal (1.0.6-1)
libaccounts-glib (1.21+16.04.20160222-0ubuntu1)
libaccounts-qt (1.14+16.04.20151106.1-0ubuntu1)
libacpi (0.2-4ubuntu1) [universe]
libaio (0.3.110-2)
libajaxtags-java (1.5.1-3) [universe]
libalog (0.5.0-1) [universe]
libantlr3c (3.2-3) [universe]
libao (1.1.0-3ubuntu1)
libaopalliance-java (20070526-5) [universe]
libaosd (0.2.7-1.1ubuntu1) [universe]
libapache-mod-log-sql (1.100-16.2build1) [universe]
libapache2-mod-auth-memcookie (1.0.2-8) [universe]
libapogee2 (2.2-0ubuntu2) [universe]
libapr-memcache (0.7.0-3) [universe]
libaqbanking (5.6.4beta-1) [universe]
libarchive (3.1.2-11ubuntu0.16.04.6) [security]
libass (0.13.1-1) [universe]
libassa (3.5.1-6) [universe]
libast (0.7-7) [universe]
libasyncns (0.8-5build1)
libatasmart (0.19-3)
libatomic-ops (7.4.2-3ubuntu1)
libaudclient (3.5~rc2-1) [universe]
libaudiomask (1.0-2ubuntu1) [universe]
libaunit (3.7.1-2) [universe]
libavc1394 (0.5.4-4)
libaws (3.2.0-4ubuntu1) [universe]
libax25 (0.0.12-rc4-1) [universe]
libbash (0.9.11-2) [universe]
libbasicplayer-java (3.0-6) [universe]
libbinio (1.4+dfsg1-4.1) [universe]
libbitmask (2.0-2) [universe]
libblocksruntime (0.4.1-1) [universe]
libbluedevil (4:5.2.2-0ubuntu3) [universe]
libbluray (1:0.9.2-2) [universe]
libbonobo (2.32.1-3)
libbonoboui (2.24.5-3ubuntu1)
libbpp-core (2.1.0-1ubuntu1) [universe]
libbpp-phyl (2.1.0-1ubuntu3) [universe]
libbpp-popgen (2.1.0-1ubuntu2) [universe]
libbpp-qt (2.1.0-1ubuntu2) [universe]
libbpp-raa (2.1.0-1ubuntu2) [universe]
libbpp-seq (2.1.0-1ubuntu3) [universe]
libbs2b (3.1.0+dfsg-2.2) [universe]
libbsd (0.8.2-1)
libbsf-java (1:2.4.0-5build1) [universe]
libbuffy (1.9.2-2build1) [universe]
libburn (1.4.2.pl01-1) [universe]
libc++ (3.7.0-1) [universe]
libcaca (0.99.beta19-2ubuntu0.16.04.1) [security]
libcanberra (0.30-2.1ubuntu1)
libcap-ng (0.7.7-1)
libcap2 (1:2.24-12)
libccaudio2 (2.1.3-1.1build2) [universe]
libccrtp (2.0.9-2.2) [universe]
libccscript3 (1.1.7-2ubuntu2) [universe]
libccss (0.5.0-4) [universe]
libcdaudio (0.99.12p2-14) [universe]
libcdio (0.83-4.2ubuntu1)
libcdk5 (5.0.20160131-1) [universe]
libcec (3.0.1+dfsg2-9build1) [universe]
libcgicc (3.2.9-3ubuntu1) [universe]
libcgns (3.1.4.2-2build2) [universe]
libcgroup (0.41-7ubuntu1) [universe]
libchamplain (0.12.13-1) [universe]
libchipcard (5.0.4-1) [universe]
libcitadel (9.01-1) [universe]
libcitygml (2.0-1build1) [universe]
libclamunrar (0.100.1-1~ubuntu0.16.04.1) [multiverse] [security]
libcli (1.9.7-2) [universe]
libcmis (0.5.1-2ubuntu2)
libcodemodel-java (2.6-1) [universe]
libcolumbus (1.1.0+15.10.20150806-0ubuntu4)
libcommoncpp2 (1.8.1-6.1) [universe]
libcommons-attributes-java (2.2-8) [universe]
libcommons-cli-java (1.3.1-3ubuntu1) [universe]
libcommons-codec-java (1.10-1) [universe]
libcommons-collections3-java (3.2.2-1)
libcommons-compress-java (1.10-2) [universe]
libcommons-dbcp-java (1.4-5ubuntu2)
libcommons-digester-java (1.8.1-4) [universe]
libcommons-discovery-java (0.5-3ubuntu1) [universe]
libcommons-el-java (1.0-8) [universe]
libcommons-fileupload-java (1.3.1-2ubuntu0.1) [universe] [security]
libcommons-jexl-java (1.1-3) [universe]
libcommons-jxpath-java (1.3-8) [universe]
libcommons-lang-java (2.6-6ubuntu2) [universe]
libcommons-launcher-java (1.1-8) [universe]
libcommons-logging-java (1.2-1+build1) [universe]
libcommons-modeler-java (2.0.1-7) [universe]
libcommons-validator-java (1:1.5.0-1) [universe]
libconfig (1.5-0.2) [universe]
libcorelinux (0.4.32-7.4ubuntu1) [universe]
libcoyotl (3.1.0-6.2) [universe]
libcpuset (1.0-4) [universe]
libcroco (0.6.11-1)
libcrypto++ (5.6.1-9ubuntu0.1) [universe] [security]
libcsfml (2.3-2build1) [universe]
libcsoap (1.1.0-17.2) [universe]
libcsv-java (2.0-12) [universe]
libctapimkt (1.0.5~rc1-4) [universe]
libctl (3.2.2-2) [universe]
libcue (1.4.0-1) [universe]
libcwd (1.0.4-1.1ubuntu2) [multiverse]
libcxgb3 (1.3.1-1) [universe]
libcxl (1.3-0ubuntu2) [universe]
libdaemon (0.14-6)
libdatrie (0.2.10-2)
libdb-je-java (3.3.98-1) [universe]
libdbi (0.9.0-4)
libdbi-drivers (0.9.0-3ubuntu2)
libdbusmenu-qt (0.9.3+16.04.20160218-0ubuntu1)
libdc0 (0.3.24~svn3121-2.1) [universe]
libdc1394-22 (2.2.4-1) [universe]
libdca (0.0.5-7build1) [universe]
libdebian-installer (0.102ubuntu1)
libdecodeqr (0.9.3-6.2build2) [universe]
libdessert0.87 (0.87.2-1.1) [universe]
libdfp (1.0.12-0ubuntu1) [universe]
libdigidoc (3.10.1.1208+ds1-2) [universe]
libdigidocpp (0.3.0-0ubuntu11) [universe]
libdisasm (0.23-6) [universe]
libdiscid (0.6.1-5) [universe]
libdispatch (0~svn197-3.3ubuntu2) [universe]
libdisplaymigration (0.28-10build1) [universe]
libdivecomputer (0.4.2-1) [universe]
libdjconsole (0.1.3-3) [universe]
libdkim (1:1.0.21-3build1) [universe]
libdlna (0.2.4-0ubuntu5) [universe]
libdmapsharing (2.9.34-1)
libdmtx (0.7.4-2) [universe]
libdockapp (1:0.7.2-1) [universe]
libdri2 (1.0.0~git20120510+26fee2e-0ubuntu2) [universe]
libdrumstick (0.5.0-3) [universe]
libdshconfig (0.20.13-1.1) [universe]
libdssialsacompat (1.0.8a-1) [universe]
libdtdparser-java (1.21a-5) [universe]
libdumb (1:0.9.3-6) [universe]
libdumbnet (1.12-7)
libdv (1.0.0-7)
libdvbpsi (1.3.0-4) [universe]
libdvdnav (5.0.3-1) [universe]
libdvdread (5.0.3-1) [universe]
libebml (1.3.3-1) [universe]
libechonest (2.3.1-0.3) [universe]
libedit (3.1-20150325-1ubuntu2)
libee (0.4.1-1.1) [universe]
libepc (0.4.4-3build1) [universe]
libesmtp (1.0.6-4)
libestr (0.1.10-1)
libetonyek (0.1.6-1ubuntu1)
libev (1:4.22-1) [universe]
libevent (2.0.21-stable-2ubuntu0.16.04.1) [security]
libevent1 (1.4.14b-stable-0ubuntu1) [universe]
libevocosm (4.0.2-3ubuntu2) [universe]
libewf (20140608-6) [universe]
libexml-java (0.0.20080703-4) [universe]
libexosip2 (4.1.0-2) [universe]
libextractor (1:1.3-3) [universe]
libexttextcat (3.4.4-1ubuntu3)
libezmorph-java (1.0.6-3) [universe]
libfakekey (0.1-8.1) [universe]
libfcgi (2.4.0-8.3)
libffado (2.2.1-3) [universe]
libffi (3.2.1-4)
libfilezilla (0.4.0.1-1) [universe]
libfiu (0.94-4) [universe]
libflaim (4.9.966-0ubuntu4) [universe]
libflexdock-java (1.2.4-1) [universe]
libfli1 (1.7-0ubuntu2) [universe]
libfm (1.2.4-1ubuntu1) [universe]
libforms (1.2.3-1.2) [universe]
libformula (1.1.7.dfsg-2) [universe]
libfprint (1:0.6.0-2) [universe]
libfreemarker-java (2.3.23-3) [universe]
libfso-glib (2012.07.27.2-2) [universe]
libfsoframework (0.12.0-7ubuntu1) [universe]
libftdi (0.20-4build1) [universe]
libfxscintilla (2.11.0-0ubuntu2) [universe]
libg15 (1.2.7-2ubuntu2) [universe]
libg15render (1.3.0~svn316-2.3) [universe]
libg3d (0.0.8-22) [universe]
libgadu (1:1.12.1-2build1) [universe]
libgarmin (0~svn320-4) [universe]
libgcal (0.9.6-3.2) [universe]
libgconf-bridge (0.1-2.2ubuntu1) [universe]
libgda5 (5.2.4-1ubuntu1) [universe]
libgdata (0.17.4-1)
libgdchart-gd2 (0.11.5-8) [universe]
libgdf (0.1.2-2.0build2) [universe]
libgdiplus (4.2-1ubuntu1)
libgee-0.8 (0.18.0-1)
libgenome (1.3.1-8) [universe]
libgetdata (0.9.0-2.2) [universe]
libgetopt++ (0.0.2-p22-3.1) [universe]
libgettext-commons-java (0.9.6-3) [universe]
libgfshare (2.0.0-1) [universe]
libghemical (3.0.0-4.1build1) [universe]
libgit2 (0.24.1-2ubuntu0.2) [universe] [security]
libglade2 (1:2.6.4-2)
libglademm2.4 (2.6.7-5) [universe]
libglazedlists-java (1.9.0+dfsg-2) [universe]
libgnomecanvas (2.30.3-2)
libgnomecanvasmm2.6 (2.26.0-2) [universe]
libgnomekbd (3.6.0-1ubuntu2)
libgnomeui (2.24.5-3.1)
libgnuinet-java (1.1.2-2build1) [universe]
libgnujaf-java (1.1.1-8build1) [universe]
libgnumail-java (1.1.2-10ubuntu1) [universe]
libgooglepinyin (0.1.2-4) [universe]
libgpg-error (1.21-2ubuntu1)
libgphoto2 (2.5.9-3)
libgpod (0.8.3-6ubuntu2)
libgrapple (0.9.1-0ubuntu3) [universe]
libgringotts (1:1.2.1-15) [universe]
libgrip (0.3.9+15.10.20150729-0ubuntu1) [universe]
libgrss (0.7.0-2) [universe]
libgsf (1.14.36-1) [universe]
libgsm0710 (1.2.2-5) [universe]
libgssglue (0.4-2ubuntu1) [universe]
libgtkada (2.24.4dfsg-1) [universe]
libgtkdatabox (1:0.9.2.0+dfsg-1) [universe]
libgtop2 (2.32.0-1)
libguess (1.2-1.1) [universe]
libguestfs (1:1.32.2-4ubuntu2) [universe]
libgusb (0.2.9-0ubuntu1)
libguytools2 (2.0.4-1) [universe]
libgweather (3.18.1-1ubuntu1)
libgwenhywfar (4.15.2beta-2build1) [universe]
libgxps (0.2.3.2-1)
libhaapi (2.2.1-0ubuntu3) [universe]
libhamcrest-java (1.3-5ubuntu1) [universe]
libhangul (0.1.0-3)
libharu (2.2.1-1.1) [universe]
libhbaapi (2.2.9-1) [universe]
libhbalinux (1.0.16-1) [universe]
libhibernate-commons-annotations-java (3.2.0.Final-3) [universe]
libhibernate-validator-java (4.2.1-2) [universe]
libhibernate3-java (3.6.10.Final-4) [universe]
libhmsbeagle (2.1.2+20150609-1.1) [universe]
libhtmlparser-java (1.6.20060610.dfsg0-5) [universe]
libhtp (0.5.15-1) [universe]
libhugetlbfs (2.19-0ubuntu1) [universe]
libhx (3.22-1)
libhybris (0.1.0+git20151016+6d424c9-0ubuntu7)
libibatis-java (2.3.4.726-5) [universe]
libibcm (1.0.5-1) [universe]
libibmad (1.3.12-1) [universe]
libibtk (0.0.14-12ubuntu1) [universe]
libibumad (1.3.10.2-1) [universe]
libibverbs (1.1.8-1.1ubuntu2)
libica (2.6.1-1ubuntu1) [universe]
libical (1.0.1-0ubuntu2)
libicns (0.8.1-1) [universe]
libics (1.5.2-6) [universe]
libident (0.22-3build4) [universe]
libidl (0.8.14-4)
libidn (1.32-3ubuntu1.2) [security]
libidn2-0 (0.10-3) [universe]
libiec61883 (1.2.0-0.2)
libieee1284 (0.2.11-12)
libiksemel (1.4-3build1) [universe]
libimobiledevice (1.2.0+dfsg-3~ubuntu0.2) [security]
libindi (1.1.0-1ubuntu1) [universe]
libindicate (12.10.1-0ubuntu5) [universe]
libindicate-qt (0.2.5.91-5) [universe]
libindicator (12.10.2+16.04.20151208-0ubuntu1)
libinfinity (0.6.7-1build1) [universe]
libinklevel (0.9.2-3) [universe]
libinnodb (1.0.6.6750-1) [universe]
libiodbc2 (3.52.9-2) [universe]
libipathverbs (1.3-1) [universe]
libiptcdata (1.0.4-4ubuntu1) [universe]
libircclient (1.8-2) [universe]
libirman (0.4.4-2build3) [universe]
libisoburn (1.4.2-4ubuntu1) [universe]
libisofs (1.4.2-2) [universe]
libitext-java (2.1.7-10) [universe]
libitl (0.7.0-3build1) [universe]
libitl-gobject (0.2.1-1) [universe]
libitpp (4.3.1-6) [universe]
libj2ssh-java (0.2.9-4) [universe]
libjamon-java (2.7-5) [universe]
libjaudiotagger-java (2.0.3-2) [universe]
libjaxen-java (1.1.6-1ubuntu1) [universe]
libjaxp1.3-java (1.3.05-2ubuntu3)
libjazzy-java (0.5.2-1) [universe]
libjboss-common-java (0.0+svn2938-3) [universe]
libjboss-serialization-java (1.0.3.GA+dak1-3) [universe]
libjboss-vfs-java (2.0.1.GA-2) [universe]
libjcalendar-java (1.3.3-3) [universe]
libjcip-annotations-java (20060626-5) [universe]
libjcommon-java (1.0.16-5) [universe]
libjconv (2.8-6) [universe]
libjdbm-java (1.0-2) [universe]
libjdepend-java (2.9.1-1) [universe]
libjdo-api-java (2.2-2) [universe]
libjdom1-java (1.1.3-1) [universe]
libjettison-java (1.2-3) [universe]
libjfreechart-java (1.0.13-8) [universe]
libjgoodies-animation-java (1.2.0-5) [universe]
libjgoodies-binding-java (2.1.0-1) [universe]
libjgoodies-forms-java (1.6.0-4) [universe]
libjgoodies-looks-java (2.5.2-3) [universe]
libjgraph-java (5.12.4.2+dfsg-2) [universe]
libjgrapht0.6-java (0.6.0-11) [universe]
libjgroups-java (2.12.2.Final-4) [universe]
libjlayer-java (1.0.1-2) [universe]
libjlha-java (0.0.20050504-9) [universe]
libjmac-java (1.74-6) [universe]
libjna-java (4.2.2-1) [universe]
libjoda-time-java (2.9.2-1) [universe]
libjorbis-java (0.0.17-2) [universe]
libjpeg6b (1:6b2-2) [universe]
libjrosetta-java (1.0.4-4) [universe]
libjson-java (2.4-2) [universe]
libjsoncpp (1.7.2-1)
libjspeex-java (0.9.7-3) [universe]
libjtds-java (1.2.5+dfsg-3) [universe]
libkal (0.9.0-1ubuntu1) [universe]
libkarma (0.1.2-2.4) [universe]
libkate (0.4.1-7) [universe]
libkcddb (4:15.12.3-0ubuntu1) [universe]
libkcompactdisc (4:15.12.3-0ubuntu1) [universe]
libkdegames4 (4:14.12.3-0ubuntu2) [universe]
libkdtree++ (0.7.1+git20101123-4build3) [universe]
libkf5kface (15.12.1-0ubuntu1) [universe]
libkf5kipi (15.12.3-0ubuntu1) [universe]
libkf5kmahjongg (4:15.12.3-0ubuntu1) [universe]
libkface (4:15.08.2-0ubuntu1) [universe]
libkfbapi (1.0-0ubuntu7) [universe]
libkgapi (5.1.0-1ubuntu1) [universe]
libkibi (0.1.1-1) [universe]
libkipi (4:15.08.3-0ubuntu1) [universe]
libkmahjongg4 (4:14.12.3-0ubuntu1) [universe]
libkmfl (0.9.8-1) [universe]
libkolab (1.0.2-10ubuntu6) [universe]
libkolabxml (1.1.2-0ubuntu3) [universe]
libkomparediff2 (4:15.12.3-0ubuntu1) [universe]
libkqueue (2.0.3-1.1) [universe]
libksba (1.3.3-1ubuntu0.16.04.1) [security]
libkscreen (4:5.5.5-0ubuntu1) [universe]
libksysguard (4:5.5.5-0ubuntu2) [universe]
libktoblzcheck (1.48-2.1) [universe]
libktorrent (1.3.1-5build2) [universe]
libkubuntu (15.04ubuntu2) [universe]
liblaf-plugin-java (1.0-2) [universe]
liblaf-widget-java (4.3-2) [universe]
liblastfm (1.0.9-1) [universe]
liblayout (0.2.10-2) [universe]
liblicense (0.8.1-3ubuntu2) [universe]
liblinear (2.1.0+dfsg-1)
liblivemedia (2016.02.09-1) [universe]
liblo (0.28-5) [universe]
libloader (1.1.6.dfsg-4) [universe]
liblockfile (1.09-6ubuntu1)
liblog4ada (1.2-5) [universe]
liblognorm (1.1.2-1.1) [universe]
libloki (0.1.7-3ubuntu1) [universe]
liblouis (2.6.4-2ubuntu0.4) [security]
liblouisutdml (2.5.0-3)
liblouisxml (2.4.0-5build1) [universe]
liblqr (0.4.2-2)
liblrdf (0.4.0-7) [universe]
libltcsmpte (0.4.4-1) [universe]
liblunar (2.0.1-2.3ubuntu1) [universe]
libmaa (1.3.2-3)
libmatchbox (1.9-osso8-3.1) [universe]
libmatheval (1.1.11+dfsg-2) [universe]
libmatio (1.5.3-1) [universe]
libmatroska (1.4.4-1) [universe]
libmatthew-java (0.7.3-1ubuntu1) [universe]
libmcrypt (2.5.8-3.3) [universe]
libmediainfo (0.7.82-1) [universe]
libmemcache (1.4.0.rc2-1.1) [universe]
libmemcached (1.0.18-4.1)
libmetadata-extractor-java (2.7.2-2) [universe]
libmicroba-java (1:0.4.4.3-4) [universe]
libmicrohttpd (0.9.44+dfsg-1ubuntu2) [universe]
libmikmod (3.3.8-2) [universe]
libmimic (1.0.4-2.3) [universe]
libmlx4 (1.0.6-1ubuntu3) [universe]
libmlx5 (1.0.2-1ubuntu2) [universe]
libmms (0.6.4-1) [universe]
libmng (2.0.2-0ubuntu3)
libmnl (1.0.3-5)
libmodbus (3.0.6-1) [universe]
libmodelfile (0.1.92-4ubuntu1) [universe]
libmoe (1.5.8-2) [universe]
libmokoui2 (0.3+bzr20080630-0ubuntu5) [universe]
libmongo-client (0.1.8-2) [universe]
libmowgli (1.0.0-4) [universe]
libmp3spi-java (1.9.5-1) [universe]
libmp3splt (0.7.2-2.1) [universe]
libmpd (0.20.0-1.3) [universe]
libmpdclient (2.9-1ubuntu1) [universe]
libmpeg3 (1.8.dfsg-2) [universe]
libmpikmeans (1.5+dfsg-4build1) [universe]
libmrss (0.19.2-6) [universe]
libmsn (4.2.1+dfsg-1) [universe]
libmsv (1.1-1) [universe]
libmthca (1.0.6-1ubuntu1) [universe]
libmtp (1.1.10-2ubuntu1)
libmusicbrainz3 (3.0.2-2.5) [universe]
libmusicbrainz5 (5.1.0+git20150707-5) [universe]
libmx4j-java (3.0.2-14) [universe]
libnanoxml2-java (2.2.3.dfsg-5) [universe]
libnb-javaparser-java (7.4-1) [universe]
libnb-svnclientadapter-java (6.7-0ubuntu2) [universe]
libnes (1.1.4-1) [universe]
libnetfilter-conntrack (1.0.5-1)
libnetfilter-cttimeout (1.0.0-2ubuntu1) [universe]
libnetfilter-log (1.0.1-1.1) [universe]
libnetfilter-queue (1.0.2-2) [universe]
libnetx-java (0.5-2) [universe]
libnfnetlink (1.0.1-3)
libnfo (1.0.1-1.1) [universe]
libnfs (1.9.8-1) [universe]
libnice (0.1.13-0ubuntu2) [universe]
libnids (1.23-2ubuntu1) [universe]
libnih (1.0.3-4.3ubuntu1)
libnjb (2.2.7~dfsg0-4build1) [universe]
libnotify (0.7.6-2svn1)
libnova (0.14.0-2.1) [universe]
libnsbmp (0.0.1-1.1) [universe]
libntlm (1.4-7) [universe]
libnxml (0.18.3-6) [universe]
libnzb (0.0.20050629-6.2) [universe]
liboauth (1.0.3-0ubuntu2)
libocas (0.97+dfsg-1) [universe]
libofa (0.9.3-10ubuntu1) [universe]
libofetion (2.2.2-1) [universe]
libofx (1:0.9.10-1+deb8u1build0.16.04.1) [universe] [security]
libogg (1.3.2-1)
liboggplay (0.2.1~git20091227-2) [universe]
liboggz (1.1.1-3) [universe]
liboglappth (1.0.0-2ubuntu1) [universe]
libomxalsa (0.1-2) [universe]
libomxcamera (0.1-2ubuntu2) [universe]
libomxfbdevsink (0.1-2ubuntu2) [universe]
libomxil-bellagio (0.9.3-3ubuntu1) [universe]
libomxmad (0.1-1ubuntu2) [universe]
libomxvideosrc (0.1-1ubuntu2) [universe]
libomxvorbis (0.1-3) [universe]
libomxxvideo (0.1-3ubuntu1) [universe]
libonig (5.9.6-1ubuntu0.1) [universe] [security]
liboop (1.0-11) [universe]
libopendrim (1.1.3-0ubuntu3) [universe]
libopenraw (0.0.9-3.9) [universe]
libopenusb (1.1.11-1) [universe]
liboping (1.8.0-2build1) [universe]
libopkele (2.0.4-8.1) [universe]
liborigin2 (2:20110117-1.1) [universe]
liboro-java (2.0.8a-11) [universe]
libosinfo (0.2.12-2ubuntu3) [universe]
libosl (0.6.0-3.3) [universe]
libotf (0.9.13-3)
libotr (4.1.1-1) [universe]
libowfat (0.29-4) [universe]
libpam-encfs (0.1.4.4-7) [universe]
libpam-radius-auth (1.3.17-0ubuntu4)
libpano13 (2.9.19+dfsg-2) [universe]
libpcap (1.7.4-2)
libpcapnav (0.8-3) [universe]
libpciaccess (0.13.4-1)
libpcl1 (1.6-1ubuntu1) [universe]
libpcre++ (0.9.5-6.1) [universe]
libpdfbox-java (1:1.8.11+dfsg-1) [universe]
libpeas (1.16.0-1ubuntu2)
libpgjava (9.2-1002-1) [universe]
libpgm (5.2.122~dfsg-2) [universe]
libphone-ui (1:0.0.1+git20110825-4) [universe]
libphone-utils (0.1+git20110523-2.1) [universe]
libphonenumber (7.0.8-0ubuntu3) [universe]
libphysfs (2.0.3-3) [universe]
libpinyin (1.3.0-2ubuntu1) [universe]
libpipeline (1.4.1-2)
libpixels-java (2.1.3+svn.42-2) [universe]
libpixie-java (1:1.1.6-3) [universe]
libplist (1.12-3.1ubuntu0.16.04.1) [security]
libpmount (0.0.17-1) [universe]
libpng (1.2.54-1ubuntu1.1) [security]
libppd (2:0.10-7.2) [universe]
libpqxx (4.0.1+dfsg-3ubuntu2) [universe]
libpqxx3 (1:3.1.1-0ubuntu4) [universe]
libpreludedb (1.0.0-2.3ubuntu4) [universe]
libpri (1.4.15-1) [universe]
libprintsys (0.6-13ubuntu1) [universe]
libproxool-java (0.9.1-8) [universe]
libproxy (0.4.11-5ubuntu1)
libpthread-workqueue (0.9.1-1) [universe]
libqaccessibilityclient (0+git20140203-0ubuntu2) [universe]
libqb (0.17.2.real-6ubuntu1)
libqglviewer (2.6.3+dfsg1-1) [universe]
libqofono (0.82+16.04.20160127-0ubuntu1) [universe]
libqt4pas (2.5-15) [universe]
libqtbamf (0.2.4-0ubuntu2) [universe]
libqtdee (0.2.4-0ubuntu1) [universe]
libqtgconf (0.1-0ubuntu5) [universe]
libquantum (1.1.1-4) [universe]
libquartz-java (1:1.8.6-1) [universe]
libquazip (0.7.1-1) [universe]
libquvi (0.4.1-3)
libquvi-scripts (0.4.21-2)
libqxt (0.6.2-3) [universe]
librabbitmq (0.7.1-1) [universe]
libraw (0.17.1-1ubuntu0.5) [security]
libraw1394 (2.1.1-2)
librcc (0.2.12-0.1) [universe]
librcd (0.1.13-3build1) [universe]
librcps (0.3-0ubuntu3) [universe]
librdmacm (1.0.21-1)
libreadline-java (0.8.0.1+dfsg-4) [universe]
libregexp-java (1.5-3build1) [universe]
librelp (1.2.9-1build1) [universe]
librepository (1.1.6-2) [universe]
libresample (0.1.3-4) [universe]
librest (0.7.93-1)
librostlab (1.0.20-4) [universe]
librostlab-blast (1.0.1-5) [universe]
librpcsecgss (0.19-7) [universe]
librtas (2.0.0-1)
librtcom-telepathy-glib (0.1.38~git.1.e4dae27b-0ubuntu3) [universe]
librtfcomp (1.1-5.1ubuntu1) [universe]
libsamplerate (0.1.8-8)
libsaxon-java (1:6.5.5-10) [universe]
libsbsms (2.0.2-1) [universe]
libsdl-console (2.1-4) [universe]
libsdl-sge (030809dfsg-6) [universe]
libsdl1.2 (1.2.15+dfsg1-3)
libseccomp (2.4.1-0ubuntu0.16.04.2) [security]
libselinux (2.4-3build2)
libsexy (0.1.11-2.1ubuntu1) [universe]
libshairport (1.2.1~git20120510.cbed0c1-3) [universe]
libshevek (1.4-1ubuntu1) [universe]
libshout (2.3.1-3)
libshr-glib (2011.03.08.2~git20110930-4) [universe]
libsidplay (1.36.59-8) [universe]
libsidplayfp (1.8.3-1) [universe]
libsieve (2.2.6-1.2) [universe]
libsignon-glib (1.13+16.04.20151209.1-0ubuntu1)
libsigrok (0.3.0-1build1) [universe]
libsigrokdecode (0.3.0-1build1) [universe]
libskinlf-java (6.7-8) [universe]
libskk (1.0.2-3) [universe]
libslf4j-java (1.7.14-3) [universe]
libsmbios (2.3.0-0ubuntu1) [universe]
libsmf (1.3-2ubuntu1) [universe]
libsmi (0.4.8+dfsg2-11)
libsndfile (1.0.25-10ubuntu0.16.04.2) [security]
libsoil (1.07~20080707.dfsg-2) [universe]
libsoxr (0.1.2-1) [universe]
libspctag (0.2-1) [universe]
libspe (1.2.2-1ubuntu1) [universe]
libspe2 (2.2.80-95-3.1ubuntu7) [universe]
libspectre (0.2.7-3ubuntu2)
libspectrum (1.1.1-1build1) [universe]
libspf2 (1.2.10-6build1) [universe]
libspin-java (1.5+dfsg-7) [universe]
libspiro (1:0.5.20150702-4) [universe]
libspnav (0.2.3-1) [universe]
libss7 (1.0.2-5) [universe]
libssh (0.6.3-4.3ubuntu0.2) [security]
libssh2 (1.5.0-2ubuntu0.1) [universe] [security]
libstatgrab (0.91-1)
libstroke (0.5.1-6.1) [universe]
libswarmcache-java (1.0RC2+cvs20071027-7) [universe]
libswe (1.80.00.0002-1ubuntu1) [universe]
libswingx-java (1:1.6.2-2) [universe]
libsylph (1.1.0-15) [universe]
libsyncml (0.5.4-2.3ubuntu1) [universe]
libsynthesis (3.4.0.47.5-0ubuntu3~gcc5.2) [universe]
libsysactivity (0.6.5-5) [universe]
libtablelayout-java (20090826-2) [universe]
libtar (1.2.20-4) [universe]
libtcd (2.2.2-1ubuntu1) [universe]
libtelnet (0.21-4) [universe]
libterralib (4.3.0+dfsg.2-4build2) [universe]
libtexttools (2.1.0-6build2) [universe]
libtextwrap (0.1-14)
libthai (0.1.24-2)
libtheora (1.1.1+dfsg.1-8)
libticables (1.3.4+dfsg-5) [universe]
libticalcs (1.1.8+dfsg2-2) [universe]
libticonv (1.1.4-2) [universe]
libtifiles (1.1.6-3) [universe]
libtirpc (0.2.5-1ubuntu0.1) [security]
libtomcrypt (1.17-7ubuntu0.1) [universe] [security]
libtommath (0.42.0-1.2)
libtorrent (0.13.6-1) [universe]
libtorrent-rasterbar (1.0.7-1build1) [universe]
libtrace3 (3.0.21-1ubuntu2) [universe]
libtranslate (0.99-0ubuntu9) [universe]
libtritonus-java (20070428-11) [universe]
libtut (0.0.20070706-1) [universe]
libtuxcap (1.4.0.dfsg2-2.2build1) [universe]
libtwin (13.05.03.15.06-g287d16c-2.2) [universe]
libuninameslist (0.5.20150701-1) [universe]
libuninum (2.7-1.1ubuntu1) [universe]
libunique (1.1.6-5) [universe]
libunique3 (3.0.2-2ubuntu1) [universe]
libunistring (0.9.3-5.2ubuntu1)
libunity-misc (4.0.5+14.04.20140115-0ubuntu1)
libunity-webapps (2.5.0~+16.04.20160201-0ubuntu1)
libunwind (1.1-4.1)
liburcu (0.9.1-3) [universe]
libusb (2:0.1.12-28)
libusbtc08 (1.7.2-5) [universe]
libusermetrics (1.1.1+15.10.20150915-0ubuntu1) [universe]
libutempter (1.1.6-3)
libva (1.7.0-1) [universe]
libvc (003.dfsg.1-12) [universe]
libvdpau (1.1.1-3ubuntu1)
libverto (0.2.4-2.1ubuntu2)
libvformat (1.13-10)
libview (0.6.6-2.1ubuntu3) [universe]
libvigraimpex (1.10.0+dfsg-11ubuntu2) [universe]
libvirt-glib (0.2.2-0.1ubuntu1) [universe]
libvisio (0.1.5-1ubuntu1)
libvldocking-java (2.1.4-4) [universe]
libvoikko (4.0.1-3ubuntu1)
libvorbis (1.3.5-3ubuntu0.2) [security]
libvorbisidec (1.0.2+svn18153-0.2+deb7u1build0.16.04.1) [universe] [security]
libvorbisspi-java (1.0.3-3) [universe]
libvpd (2.2.5-0ubuntu1) [universe]
libwacom (0.18-1)
libwebcam (0.2.4-1.1ubuntu1) [universe]
libwebp (0.4.4-1)
libwlocate (0.0git20130108-0ubuntu1) [universe]
libwmf (0.2.8.4-10.5ubuntu1)
libwnck (1:2.30.7-5ubuntu1) [universe]
libwnck3 (3.14.1-2)
libwoodstox-java (1:4.1.3-1) [universe]
libwpg (0.3.1-1ubuntu1)
libwps (0.4.3-1ubuntu1)
libwsbm (1.1.0+20091210-0ubuntu1) [universe]
libx86 (1.1+ds1-10)
libxalan2-java (2.7.1-9)
libxapool-java (1.5.0-3) [universe]
libxbean-java (4.5-1) [universe]
libxcrypt (1:2.4-3.1) [universe]
libxdg-basedir (1.2.0-1) [universe]
libxerces2-java (2.11.0-7)
libxfce4util (4.12.1-2) [universe]
libxflaim (5.1.969-0ubuntu3) [universe]
libxklavier (5.4-0ubuntu2)
libxml++2.6 (2.40.1-1) [universe]
libxml-commons-resolver1.1-java (1.2-7build1)
libxml-security-java (1.5.6-1) [universe]
libxml2 (2.9.3+dfsg1-1ubuntu0.6) [security]
libxmlezout (1.06.1-7) [universe]
libxmlrpc3-java (3.1.3-7) [universe]
libxmltok (1.2-3build3) [universe]
libxpp2-java (2.1.10-7build1) [universe]
libxpp3-java (1.1.4c-2build1) [universe]
libxr (1.0-2.2) [universe]
libxs (1.2.0-2) [universe]
libxsettings (0.11-4) [universe]
libxsettings-client (0.17-8) [universe]
libxslt (1.1.28-2.1ubuntu0.2) [security]
libxstream-java (1.4.8-1ubuntu0.1) [universe] [security]
libyahoo2 (1.0.1-1ubuntu1) [universe]
libyaml (0.1.6-3)
libyanfs-java (0.0+cvs20070825-4) [universe]
libydpdict (1.0.4-3) [multiverse]
libyubikey (1.13-1) [universe]
libzapojit (0.0.3-1ubuntu1) [universe]
libzeep (3.0.2-3) [universe]
libzeitgeist (0.3.18-1ubuntu3)
libzen (0.4.32-1) [universe]
libzip (1.0.1-0ubuntu1) [universe]
libzorpll (3.9.4.1-3) [universe]
libzrtpcpp (2.3.4-1.1) [universe]
lilv (0.22.0~dfsg0-1) [universe]
log4c (1.2.1-3) [universe]
log4cplus (1.1.2-3.1) [universe]
log4cpp (1.0-4.1) [universe]
log4cxx (0.10.0-10ubuntu1) [universe]
log4net (1.2.10+dfsg-7) [universe]
log4shib (1.0.9-2) [universe]
loudmouth (1.5.2-1build1) [universe]
ltt-control (2.7.1-2~fakesync1) [universe]
luabind (0.9.1+dfsg-10) [universe]
lucene++ (3.0.7-8) [universe]
lunar-date (2.4.0-3) [universe]
lv2core (6.0+dfsg0-3) [universe]
lv2proc (0.5.0-2) [universe]
lwipv6 (1.5a-2ubuntu2) [universe]
lzlib (1.7-1) [universe]
lzo2 (2.08-1.2)
m17n-lib (1.7.0-3)
m2crypto (0.22.6~rc4-1ubuntu1) [universe]
maliit-framework (0.99.1+git20151118+62bd54b-0ubuntu3) [universe]
maliit-inputcontext-gtk (0.99.1-0ubuntu1) [universe]
maliit-plugins (0.99.0+git20130524+73edacd-0ubuntu2) [universe]
mapnik (3.0.9+ds-1) [universe]
mathgl (2.3.3+svn1216-1build3) [universe]
maven-debian-helper (2.0.6) [universe]
maven-doxia-tools (1.2.1-2) [universe]
maven-site-plugin (2.1-4) [universe]
med-fichier (3.0.6-9build1) [universe]
media-hub (4.1.0+16.04.20160308.2-0ubuntu1)
mediascanner2 (0.111+16.04.20160317-0ubuntu1) [universe]
menu-cache (1.0.1-1ubuntu0.1) [universe] [security]
mercator (0.3.3-1) [universe]
mesa (11.2.0-1ubuntu2)
mffm-fftw (1.7-3ubuntu1) [universe]
mffm-timecode (1.6-2) [universe]
mgltools-gle (1.5.7~rc1+cvs.20140424-1) [multiverse]
mhash (0.9.9.9-7)
midgard2-core (10.05.7.1-2ubuntu1) [universe]
mimelib1 (5:1.1.4-3) [universe]
mimetic (0.9.8-4) [universe]
mina (1.1.7.dfsg-11) [universe]
ming (1:0.4.5-1.2ubuntu7) [universe]
mini18n (0.2.1-1) [universe]
mlt (6.0.0-2) [universe]
modemmanager-qt (5.18.0-0ubuntu1) [universe]
modglue (1.19-0ubuntu3) [universe]
mono-addins (1.0+git20130406.adcd75b-4) [universe]
mono-zeroconf (0.9.0-6) [universe]
mopac7 (1.15-6ubuntu1) [universe]
mozjs (1.8.5-1.0.0+dfsg-4.5) [universe]
mozjs24 (24.2.0-3ubuntu2) [universe]
mpclib3 (1.0.3-1)
msgpack (0.5.7-3ubuntu1) [universe]
mtbl (0.8.0-1) [universe]
mtdev (1.1.5-1ubuntu2)
muparser (2.2.3-6) [universe]
muroar (0.1.13-2) [universe]
music (1.0.7-1.2ubuntu2) [universe]
music-hub (0.0+13.10.20130920-0ubuntu1) [universe]
mx (1.4.7-1ubuntu1) [universe]
mysql++ (3.2.2+pristine-1ubuntu1) [universe]
mysql-connector-c++ (1.1.7-0ubuntu1) [universe]
mysqltcl (3.052-1build1) [universe]
mythes (2:1.2.4-1ubuntu3)
nacl (20110221-4.1) [universe]
naspro-bridge-it (0.5.1-2) [universe]
naspro-bridges (0.5.1-2) [universe]
naspro-core (0.5.1-2) [universe]
ncurses (6.0+20160213-1ubuntu1)
nekohtml (1.9.22-1) [universe]
net-cpp (2.0.0-0ubuntu1) [universe]
nettle (3.2-1ubuntu0.16.04.1) [security]
networkmanager-qt (5.18.0-0ubuntu1) [universe]
newmat (1.10.4-5) [universe]
nexus (4.3.2-svn1921-3) [universe]
nflog-bindings (0.2-3.1ubuntu2) [universe]
nfqueue-bindings (0.5-1build2) [universe]
nifticlib (2.0.0-2) [universe]
notes-app (1.4+14.10.20140711-0ubuntu1) [universe]
notify-sharp (0.4.0~r3032-7build1) [universe]
nspr (2:4.13.1-0ubuntu0.16.04.1) [security]
nss (2:3.28.4-0ubuntu0.16.04.6) [security]
nux (4.0.8+16.04.20160209-0ubuntu2)
nvidia-cg-toolkit (3.1.0013-2) [multiverse]
nvidia-texture-tools (2.0.8-1+dfsg-8) [universe]
ocaml-csv (1.4.2-1) [universe]
ocaml-sqlite3 (2.0.5-1build1) [universe]
ocamlpam (1.1-4build7) [universe]
ocamlsdl (0.9.1-2build2) [universe]
ocl-icd (2.2.8-1)
ode (2:0.13.1+git20150309-2) [universe]
oflib (0git20070620-7) [universe]
ofono-qt (1.5+git20120419+bcf0c04-0ubuntu8~gcc5.1) [universe]
ogdi-dfsg (3.2.0~beta2-7.1build1) [universe]
oif-qml (1.0.7-0ubuntu1) [universe]
ois (1.3.0+dfsg0-6) [universe]
opal (3.10.10~dfsg2-2) [universe]
opari (1.1+dfsg-4) [universe]
openal-soft (1:1.16.0-3) [universe]
opencc (0.4.3-2build1) [universe]
opencolorio (1.0.9~dfsg0-4) [universe]
opencore-amr (0.1.3-2.1) [universe]
opencsg (1.4.0-1ubuntu3) [universe]
opendrim-lmp-baseserver (1.1.2-0ubuntu2) [multiverse]
opendrim-lmp-battery (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-bios (1.0.0-0ubuntu3) [multiverse]
opendrim-lmp-boot (0.1.0-0ubuntu2) [multiverse]
opendrim-lmp-cpu (1.1.0-0ubuntu2) [multiverse]
opendrim-lmp-dhcp (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-dns (1.1.0-0ubuntu2) [multiverse]
opendrim-lmp-ethernetport (1.1.2-0ubuntu2) [multiverse]
opendrim-lmp-ip (1.1.2-0ubuntu2) [multiverse]
opendrim-lmp-os (1.1.0-0ubuntu2) [multiverse]
opendrim-lmp-pci (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-physicalasset (0.1.2-0ubuntu2) [multiverse]
opendrim-lmp-powermanagement (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-powersupply (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-recordlog (1.1.2-0ubuntu2) [multiverse]
opendrim-lmp-sensors (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-simpleidentitymanagement (1.0.0-0ubuntu3) [multiverse]
opendrim-lmp-softwareinventory (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-softwareupdate (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-ssh (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-systemmemory (1.0.2-0ubuntu2) [multiverse]
openigtlink (1.11.0-1) [universe]
openimageio (1.6.11~dfsg0-1ubuntu1) [universe]
openjpeg (1:1.5.2-3.1) [universe]
openr2 (1.3.3-1) [universe]
opensaml2 (2.5.5-1ubuntu0.1) [universe] [security]
openscap (1.2.8-1) [universe]
openslide (3.4.0-1build1) [universe]
openssl-ibmca (1.3.0-0ubuntu2) [universe]
opentoken (6.0b-4) [universe]
oscache (2.4.1+ds1-4) [universe]
oscpack (1.0.2-1) [universe]
osm-gps-map (1.1.0-1) [universe]
ossp-uuid (1.6.2-1.5build2) [universe]
otcl (1.14+dfsg-3) [universe]
otf (1.12.5+dfsg-1build2) [universe]
otpw (1.3-2ubuntu1) [universe]
overlay-scrollbar (0.2.17.1+16.04.20151117-0ubuntu1)
oxide-qt (1.21.5-0ubuntu0.16.04.1) [security]
p11-kit (0.23.2-3)
p2kmoto (0.1~rc1-0ubuntu3) [universe]
pacparser (1.3.6-1.1build1) [universe]
pagodacf (0.10-3build7) [universe]
pam (1.1.8-3.2ubuntu2)
pango1.0 (1.38.1-1)
pangomm (2.38.1-1)
paps (0.6.8-7ubuntu1) [universe]
pbs-drmaa (1.0.17-2) [universe]
pcre3 (2:8.38-3.1)
pcscada (0.7.2-1) [universe]
pentaho-reporting-flow-engine (0.9.4-4) [universe]
perl4caml (0.9.5-4build10) [universe]
persistent-cache-cpp (1.0.4+16.04.20160117-0ubuntu1) [universe]
pgtap (0.95.0-3) [universe]
pgtcl (1:1.9+git20120911-3) [universe]
pion-net (4.0.7+dfsg-3.1ubuntu4) [universe]
pkcs11-helper (1.11-5)
plasma-framework (5.18.0-0ubuntu1) [universe]
plexus-archiver (2.2-1+deb9u1build0.16.04.1) [universe] [security]
plexus-cdc (1.0~alpha14-6) [universe]
plexus-classworlds (1.5.0-5) [universe]
plexus-component-api (1.0.0~alpha22-3) [universe]
plexus-container-default (1.0-alpha-9-stable-1-7) [universe]
plexus-containers (1.0~beta3.0.7-8) [universe]
plexus-i18n (1.0-beta-10-3) [universe]
plexus-interactivity-api (1.0-alpha-6-7) [universe]
plexus-interpolation (1.21-1) [universe]
plexus-io (1.0~alpha5-2) [universe]
plexus-maven-plugin (1.3.8-9) [universe]
plexus-velocity (1.1.8-1) [universe]
plib (1.8.5-7) [universe]
plr (1:8.3.0.16-1) [universe]
png++ (0.2.5-1) [universe]
poco (1.3.6p1-5.1ubuntu0.1) [universe] [security]
polkit-qt-1 (0.112.0-4) [universe]
poppler-qml-plugin (0.1.1+13.10.20130819.3-0ubuntu4~gcc5.1) [universe]
popplerkit.framework (0.0.20051227svn-7.1build10) [universe]
portmidi (1:200-0ubuntu3) [universe]
portsmf (0.1~svn20101010-4ubuntu1) [universe]
ppl (1:1.1-7.2build1) [universe]
ppl-gcc4 (1:1.1-7ubuntu3) [universe]
prison (1.1.1-1) [universe]
prison-kf5 (1.2~git20150223-0ubuntu2) [universe]
process-cpp (3.0.1-0ubuntu2)
properties-cpp (0.0.1+14.10.20140730-0ubuntu1)
pslib (0.4.5-3.1) [universe]
psqlodbc (1:09.03.0300-1) [universe]
pth (2.0.7-20) [universe]
ptlib (2.10.11~dfsg-1ubuntu1) [universe]
publib (0.40-2) [universe]
pugl (0~svn32+dfsg0-1) [universe]
purelibc (0.4.1-1) [universe]
purpose (1.0+git20150907-0ubuntu1) [universe]
pxlib (0.6.5-1.1) [universe]
pypoker-eval (138.0-1.2) [universe]
pyside-tools (0.2.15-1) [universe]
python-httplib2 (0.9.1+dfsg-1)
python-musicbrainz2 (0.7.4-2) [universe]
pythonqt (3.0-1) [universe]
qca-qt5 (2.1.1-0ubuntu2) [universe]
qca2 (2.1.1-2ubuntu1) [universe]
qclib (1.1.0-0ubuntu1) [universe]
qd (2.3.11.dfsg-2.2ubuntu1) [universe]
qdbm (1.8.78-6build3) [universe]
qdjango (0.6.2-1) [universe]
qdox (1.12.1-1) [universe]
qedje (0.4.0+lgpl-3) [universe]
qfits (6.2.0-8ubuntu1) [universe]
qhull (2015.2-1) [universe]
qimageblitz (1:0.0.6-4build1) [universe]
qjson (0.8.1-3) [universe]
qmenumodel (0.2.9+16.04.20160329-0ubuntu1) [universe]
qml-box2d (0.1~git20140412) [universe]
qoauth (1.0.1-2ubuntu4) [universe]
qpdf (8.0.2-3~16.04.1) [security]
qrencode (3.4.4-1) [universe]
qrupdate (1.1.2-1build1) [universe]
qscintilla2 (2.9.1+dfsg-4build1) [universe]
qt-gstreamer (1.2.0-3) [universe]
qt3d-opensource-src (5.5.1-4ubuntu3) [universe]
qt3d-opensource-src-gles (5.5.1-4ubuntu3) [universe]
qt4-x11 (4:4.8.7+dfsg-5ubuntu2)
qtbase-opensource-src (5.5.1+dfsg-16ubuntu7.6) [security]
qtbase-opensource-src-gles (5.5.1+dfsg-16ubuntu6) [universe]
qtconnectivity-opensource-src (5.5.1-2build1) [universe]
qtdeclarative-opensource-src (5.5.1-2ubuntu6)
qtdeclarative-opensource-src-gles (5.5.1-2ubuntu6) [universe]
qtexengine (0.3-3) [universe]
qtfeedback-opensource-src (5.0~git20130529-0ubuntu13)
qtgraphicaleffects-opensource-src (5.5.1-1ubuntu1)
qtgrilo (0.0.20130610-0ubuntu3) [universe]
qtkeychain (0.5.0-1build1~gcc5.1) [universe]
qtlocation-opensource-src (5.5.1-3ubuntu1)
qtlocation-opensource-src-gles (5.5.1-3ubuntu1) [universe]
qtmir (0.4.8+16.04.20160330-0ubuntu1) [universe]
qtmir-gles (0.4.8+16.04.20160330-0ubuntu1) [universe]
qtmultimedia-opensource-src (5.5.1-4ubuntu2)
qtmultimedia-opensource-src-gles (5.5.1-4ubuntu2) [universe]
qtpim-opensource-src (5.0~git20140515~29475884-0ubuntu20)
qtpowerd (0.2+13.10.20131014.3-0ubuntu2) [universe]
qtpurchasing-opensource-src (5.6.0~git20151023.2f454143-0ubuntu4) [universe]
qtquick1-opensource-src (5.5.1-2build1) [universe]
qtscript-opensource-src (5.5.1+dfsg-2build1) [universe]
qtscriptgenerator (0.2.0-1) [universe]
qtsensors-opensource-src (5.5.1-1ubuntu2) [universe]
qtsvg-opensource-src (5.5.1-2build1)
qtsystems-opensource-src (5.0~git20141206~44f70d99-0ubuntu8) [universe]
qttools-opensource-src (5.5.1-3build1) [universe]
qtubuntu (0.62+16.04.20160322-0ubuntu1) [universe]
qtubuntu-camera (0.3.3+16.04.20160324-0ubuntu1) [universe]
qtubuntu-cameraplugin-fake (0.1.10+14.04.20140304-0ubuntu1) [universe]
qtubuntu-gles (0.62+16.04.20160322-0ubuntu1) [universe]
qtubuntu-media (0.8.1+16.04.20160322.2-0ubuntu1) [universe]
qtubuntu-media-signals (0.3+15.10.20150710-0ubuntu2~gcc5.1) [universe]
qtubuntu-sensors (0.6+16.04.20151127-0ubuntu1) [universe]
qtvideo-node (0.2.1+16.04.20151104-0ubuntu1) [universe]
qtwebkit-opensource-src (5.5.1+dfsg-2ubuntu1)
qtwebkit-source (2.3.2-0ubuntu11) [universe]
qtwebsockets-opensource-src (5.5.1-4build1) [universe]
qtweetlib (0.5+repack1-0ubuntu1) [universe]
qtxmlpatterns-opensource-src (5.5.1-2build1)
qtzeitgeist (0.7.0-1build1) [universe]
quantlib (1.7.1-1) [universe]
quickfix (1.13.3+dfsg-9ubuntu2) [universe]
qwt (6.1.2-5) [universe]
qwt5 (5.2.3-1) [universe]
qwtplot3d (0.2.7+svn191-10) [universe]
qxmlrpc (0.0.svn6-2) [universe]
qxmpp (0.9.3-1build1) [universe]
qxrunner (0.9.2-0ubuntu4) [universe]
qzion (0.4.0+lgpl-6) [universe]
rasqal (0.9.32-1)
raul (0.8.0+dfsg0-0.1ubuntu1) [universe]
re2 (20160201+dfsg-1) [universe]
readline5 (5.2+dfsg-3build1)
readline6 (6.3-8ubuntu2)
regina-rexx (3.6-2) [universe]
resiprocate (1:1.10.1-2ubuntu1) [universe]
roaraudio (1.0~beta11-7) [universe]
rsskit (0.4-1) [universe]
rtaudio (4.1.1~ds0-4) [universe]
rtfilter (1.1-4) [universe]
rtmidi (2.1.0~ds0-4) [universe]
ruby-libvirt (0.5.1-3build5) [universe]
rudecgi (5.0.0-1.1ubuntu1) [universe]
ruli (0.33-1.1) [universe]
rxtx (2.2pre2-13) [universe]
s2tc (0~git20131104-1.1)
sacjava (1.3+dfsg-2) [universe]
sanlock (2.2-2) [universe]
saxonb (9.1.0.8+dfsg-1) [universe]
sbig (2.0.0-0ubuntu1) [multiverse]
sbjson (2.3.2-2build1) [universe]
sblim-cmpi-base (1.6.2-0ubuntu2) [universe]
sblim-cmpi-devel (2.0.3-0ubuntu2) [universe]
sblim-sfc-common (1.0.1-0ubuntu4) [universe]
sblim-sfcc (2.2.7-0ubuntu1) [universe]
scalc (0.2.4-4.1) [universe]
schroedinger (1.0.11-2.1build1) [universe]
sciplot (1.36-16) [universe]
scythestat (1.0.2-1) [universe]
sdl-image1.2 (1.2.12-5+deb9u1build0.16.04.1) [universe] [security]
sdl-mixer1.2 (1.2.12-11build1) [universe]
sdl-net1.2 (1.2.8-4) [universe]
sdl-sound1.2 (1.0.3-7build1) [universe]
sdl-stretch (0.3.1-4) [universe]
sdl-ttf2.0 (2.0.11-3) [universe]
sdlgfx (2.0.25-5) [universe]
sdlpango (0.1.2-6) [universe]
serd (0.22.0~dfsg0-2) [universe]
serf (1.3.8-1)
signon-apparmor-extension (0.1+15.04.20150203-0ubuntu2~gcc5.1) [universe]
signon-plugin-oauth2 (0.23+16.04.20151209-0ubuntu1)
signon-plugin-sasl (0.1+16.04.20151203-0ubuntu1) [universe]
silly (0.1.0-3.3) [universe]
simage (1.7.1~2c958a6.dfsg-2.1) [universe]
simdmath (1.0.2-2ubuntu1) [universe]
simgear (3.4.0-3) [universe]
simple-xml (2.7.1-1) [universe]
skstream (0.3.9-2) [universe]
slepc (3.6.1.dfsg1-2build2) [universe]
slurm-drmaa (1.0.7-1build3) [universe]
smartcardpp (0.3.0-0ubuntu7) [universe]
smokekde (4:4.14.2-0ubuntu6) [universe]
smokeqt (4:4.14.3-1ubuntu1) [universe]
snappy (1.1.3-2)
sndobj (2.6.6.1-5) [universe]
snmpkit (0.9-16ubuntu1) [universe]
snowball (0+svn585-1) [universe]
solid (5.18.0-0ubuntu1) [universe]
sombok (2.4.0-1) [universe]
sonnet (5.18.0-0ubuntu1) [universe]
sope (2.2.17-1build2) [universe]
soprano (2.9.4+dfsg1-0ubuntu3) [universe]
soqt (1.6.0~e8310f-2build1) [universe]
sord (0.14.0~dfsg0-1) [universe]
spandsp (0.0.6-2.1) [universe]
sparskit (2.0.0-2build1) [universe]
sphinxbase (0.8+5prealpha-2ubuntu1) [universe]
spice-protocol (0.12.10-1ubuntu0.2) [security]
sqlite3-pcre (0~git20070120091816+4229ecc-0ubuntu1) [universe]
sqliteodbc (0.9992-0.1) [universe]
sratom (0.4.6~dfsg0-1) [universe]
srtp (1.4.5~20130609~dfsg-1.1ubuntu1) [universe]
st (1.9-3.1) [universe]
starpu (1.1.4+dfsg-3build2) [universe]
starpu-contrib (1.1.5-0ubuntu1) [multiverse]
startup-notification (0.12-4build1)
steptalk (0.10.0-6) [universe]
stylebook (1.0~b3~svn20061109-6) [universe]
sublib (0.9-5) [universe]
suil (0.8.2~dfsg0-1) [universe]
sun-javadb (10.3.2.1-0ubuntu2) [multiverse]
sundials (2.5.0-3ubuntu3) [universe]
sunpinyin (2.0.3+git20140127-4)
surefire (2.17-2) [universe]
svrcore (1:4.0.4-15) [universe]
swfmill (0.3.2-1.1) [universe]
sword (1.7.3+dfsg-7) [universe]
swt-gtk (3.8.2-3) [universe]
syndication (15.12.3-0ubuntu1) [universe]
systemsettings (4:5.5.5-0ubuntu1) [universe]
taglib (1.9.1-2.4ubuntu1)
taglib-extras (1.0.1-3build1) [universe]
taglib-sharp (2.1.0.0-3build1) [universe]
tamuanova (0.2-4) [universe]
taningia (0.2.2-1ubuntu1) [universe]
taoframework (2.1.svn20090801-14) [universe]
tbb (4.4~20151115-0ubuntu3) [universe]
tcl-signal (1.4-3) [universe]
tcl8.5 (8.5.19-1) [universe]
tclcl (1.20-8) [universe]
tcltls (1.6.7+dfsg-1) [universe]
tcludp (1.0.11-2) [universe]
tclx8.4 (8.4.1-1) [universe]
tdom (0.8.3-1) [universe]
teem (1.11.0~svn6057-1.1ubuntu1) [universe]
telepathy-accounts-signon (1.0-1) [universe]
telepathy-farstream (0.6.2-1build1) [universe]
telepathy-glib (0.24.1-1.1)
telepathy-logger (0.8.2-1) [universe]
telepathy-logger-qt (15.04.0-0ubuntu1) [universe]
telepathy-logger-qt5 (0.5.1-0ubuntu4) [universe]
telepathy-qt (0.9.6~git1-0ubuntu1) [universe]
telepathy-qt5 (0.9.6.1-0ubuntu3) [universe]
telepathy-ring (2.1.0-1ubuntu1) [universe]
telephony-service (0.1+16.04.20160331.4-0ubuntu1) [universe]
threadweaver (5.18.0-0ubuntu1) [universe]
tiff (4.0.6-1ubuntu0.6) [security]
tinyxml (2.6.2-3)
tinyxml2 (2.2.0-1.1ubuntu1) [universe]
tix (8.4.3-7) [universe]
tk-table (2.10-3) [universe]
tk8.4 (8.4.20-8) [universe]
tk8.5 (8.5.19-1ubuntu1) [universe]
tk8.6 (8.6.5-1)
tktray (1.3.9-3) [universe]
tntdb (1.3-3build1) [universe]
togl (1.7-12ubuntu1) [universe]
toilet (0.3-1) [universe]
tokyocabinet (1.4.48-10)
tomcatjss (7.1.3-3) [universe]
torch3 (3.1-2.1build1) [universe]
totem-pl-parser (3.10.6-1ubuntu1)
tpm2-tss (0.98+20160226.d4f23cc-0ubuntu2) [universe]
tre (0.8.0-4+deb8u1build0.16.04.1) [universe] [security]
trilead-ssh2 (6401+svn158-1) [universe]
trivial-gray-streams (20091021-1) [universe]
trove (2.1.0-2) [universe]
trust-store (2.0.0+16.04.20160119-0ubuntu1) [universe]
tzdata (2019b-0ubuntu0.16.04) [security]
u1db (13.10-6) [universe]
u1db-qt (0.1.5+15.10.20150826.1-0ubuntu1) [universe]
ubuntu-keyboard (0.99.trunk.phablet2+16.04.20160226.1-0ubuntu1) [universe]
ubuntu-ui-toolkit (1.3.1918+16.04.20160404-0ubuntu1)
ubuntu-ui-toolkit-gles (1.3.1918+16.04.20160404-0ubuntu3) [universe]
ubuntuone-client-data (15.10+15.10.20151007) [universe]
ubuntuone-credentials (15.11+16.04.20160323) [universe]
uchardet (0.0.1-1ubuntu1) [universe]
ucl (1.03+repack-3) [universe]
uclmmbase (1.2.16.0-1ubuntu1) [universe]
ucommon (6.4.4-2ubuntu1) [universe]
udns (0.4-1) [universe]
udt (4.11+dfsg1-1ubuntu1) [universe]
uiflite (2.3.1-0ubuntu1) [universe]
uim (1:1.8.6-15) [universe]
unac (1.8.0-6ubuntu1) [universe]
unicap (0.9.12-2) [universe]
unity-action-api (1.1.0+14.04.20140304-0ubuntu2~gcc5.1)
unity-api (7.108+16.04.20160322-0ubuntu1) [universe]
unity-gtk-module (0.0.0+15.04.20150118-0ubuntu2)
unity-notifications (0.1.3+15.10.20151021-0ubuntu1) [universe]
unity-scopes-api (1.0.4+16.04.20160402.4-0ubuntu1) [universe]
unity-scopes-shell (0.5.7+16.04.20160317-0ubuntu1) [universe]
unixodbc (2.3.1-4.1)
unixodbc-gui-qt (2.3.0-4) [universe]
uriparser (0.8.4-1) [universe]
usbredir (0.7.1-1)
ust (2.7.1-1) [universe]
ustr (1.0.4-5)
vanessa-adt (0.0.9-2) [universe]
vanessa-logger (0.0.10-3) [universe]
vanessa-socket (0.0.13-1) [universe]
varconf (1.0.0-2ubuntu1) [universe]
vc (0.7.4-0ubuntu1) [universe]
vdk2 (2.4.0-5.3ubuntu1) [universe]
vecmath (1.5.2-5) [universe]
vflib3 (3.6.14.dfsg-3+nmu2ubuntu1) [universe]
vips (8.2.2-1) [universe]
vo-aacenc (0.1.3-1) [universe]
vo-amrwbenc (0.1.3-1) [universe]
volpack (1.0b3-5) [universe]
voms (2.0.12-4build1) [universe]
voms-mysql-plugin (3.1.6-1build1) [universe]
vpim (0.695-1.1) [universe]
vstream-client (1.2-6.1ubuntu1) [universe]
vte (1:0.28.2-5ubuntu3)
vulkan (1.0.8.0+dfsg1-0ubuntu1) [universe]
wagon (1.0.0-7) [universe]
wbxml2 (0.10.7-1) [universe]
webkit-sharp (0.3-7) [universe]
webrtc-audio-processing (0.1-3ubuntu1~gcc5.1)
wpeditor (2.18-0ubuntu3) [universe]
wsdl4j (1.6.3-2) [universe]
wvstreams (4.6.1-7)
wxsqlite3 (3.3.0~dfsg1-1) [universe]
x264 (2:0.148.2643+git5c65704-1) [universe]
xapian-bindings (1.2.22-2build1)
xapian-core (1.2.22-2)
xapian1.3-bindings (1.3.4-0ubuntu1) [universe]
xapian1.3-core (1.3.4-0ubuntu6) [universe]
xbae (4.60.4-7) [universe]
xbase64 (3.1.2-6) [universe]
xdffileio (0.3-1) [universe]
xerces-c (3.1.3+debian-1) [universe]
xfconf (4.12.0-2) [universe]
xine-lib-1.2 (1.2.6-1build5) [universe]
xmhtml (1.1.10-2) [universe]
xml-commons-external (1.4.01-2build1)
xml-security-c (1.7.3-1ubuntu0.1) [universe] [security]
xmlbeans (2.6.0-3) [universe]
xmlgraphics-commons (2.1-1ubuntu1) [universe]
xmlrpc-c (1.33.14-1ubuntu1) [universe]
xmlrpc-epi (0.54.2-1.1ubuntu0.1) [security]
xmltooling (1.5.6-2ubuntu0.3) [universe] [security]
xom (1.2.10-1) [universe]
xorg-gtest (0.7.1-0ubuntu1) [universe]
xotcl (1.6.8-1) [universe]
xpathselect (1.4+15.10.20150824.1-0ubuntu1) [universe]
xplc (0.3.13-5)
xqilla (2.3.0-3) [universe]
yajl (2.1.0-2)
ygl (4.2e-4) [universe]
ykclient (2.14-1) [universe]
z80ex (1.1.21-1) [universe]
zbar (0.10+doc-10ubuntu1) [universe]
zemberek (2.1.1-8.2) [universe]
zeroc-icee (1.2.0-6.2ubuntu1) [universe]
zeromq (2.2.0+dfsg-7) [universe]
zeromq3 (4.1.4-7ubuntu0.1) [universe] [security]
zfcp-hbaapi (2.1.1-0ubuntu1) [universe]
zinnia (0.06-2ubuntu2)
zlib (1:1.2.8.dfsg-2ubuntu4)
zlibc (0.9k-4.3) [universe]
zmqpp (3.2.0-0ubuntu4) [universe]
zpb-ttf (0.7-2) [universe]
zthreads (2.3.2-7.2) [universe]
zziplib (0.13.62-3ubuntu0.16.04.2) [security]