» Ubuntu » Paket

Error

two or more packages specified (multiarch-support trusty-updates)