» Ubuntu » Paket

Error

two or more packages specified (texlive-latex-base-doc trusty-updates)