» Ubuntu » Paket » xenial-updates » debian-installer » floppy-modules-4.4.0-104-generic-di
xenial-updates  ]
[ Källkod: linux  ]

Paket: floppy-modules-4.4.0-104-generic-di (4.4.0-104.127)

udeb-paket för debian-installer

Varning: Paketet är enbart tänkt att användas för att bygga debian-installer-avbildningar. Installera det inte på ett normalt Ubuntusystem.

Floppy driver support

Andra paket besläktade med floppy-modules-4.4.0-104-generic-di

  • beror
  • rekommenderar
  • föreslår
  • enhances

Hämta floppy-modules-4.4.0-104-generic-di

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Paketstorlek Installerad storlek Filer
amd64 32,6 kbyte139,0 kbyte ingen aktuell information
i386 30,9 kbyte92,0 kbyte ingen aktuell information
ppc64el 35,3 kbyte157,0 kbyte ingen aktuell information