» Ubuntu » Paketler

Error

two or more packages specified (canonical ltd gobjc-6-multilib-i686-linux-gnu)