» Ubuntu » Paketler

Error

two or more packages specified (binutils-multiarch-dbg cosmic-updates)