» Ubuntu » Paketler

Error

two or more packages specified (git-daemon-run cosmic-updates)