» Ubuntu » Paketler

Error

two or more packages specified (gcc-8-base cosmic)