» Ubuntu » Paketler

Error

two or more packages specified (gir1.2-gstreamer-1.0 cosmic)