» Ubuntu » Paketler

Error

two or more packages specified (libghc-yesod-persistent-doc cosmic)