» Ubuntu » Paketler

Error

two or more packages specified (python3-yaml cosmic)