» Ubuntu » Paketler

Error

two or more packages specified (gedit-plugin-synctex cosmic)