» Ubuntu » Paketler

Error

two or more packages specified (lazarus-ide-1.8 cosmic)