» Ubuntu » Paketler

Error

two or more packages specified (libpython3.7-dbg disco-updates)