» Ubuntu » Paketler

Error

two or more packages specified (lib64gcc1-mips-cross disco-updates)