» Ubuntu » Paketler

Error

two or more packages specified (linux-modules-5.0.0-1008-aws disco-updates)