» Ubuntu » Paketler

Error

two or more packages specified (fcitx-mozc disco)