» Ubuntu » Paketler

Error

two or more packages specified (libc6-dev-mips-cross disco)