» Ubuntu » Paketler

Error

two or more packages specified (libn32gcc1-mips-cross disco)