» Ubuntu » Paketler

Error

two or more packages specified (libn32gomp1-mips-cross disco)