» Ubuntu » Paketler

Error

two or more packages specified (gobjc-multilib-mipsisa64r6el-linux-gnuabi64 disco)