» Ubuntu » Paketler

Error

two or more packages specified (libwayland-client0 eoan)