» Ubuntu » Paketler » focal (20.04LTS) » virtual » liblablgtk2-gnome-ocaml-o5uh1
focal  ] [  groovy  ]

Sanal Paket: liblablgtk2-gnome-ocaml-o5uh1

Bu bir sanal pakettir. Sanal paketlerin tanımı için Debian ilkesine bakın.

liblablgtk2-gnome-ocaml-o5uh1 sağlayan paketler

liblablgtk2-gnome-ocaml
runtime libraries for OCaml bindings to GNOME