» Ubuntu » Paketler » focal (20.04LTS) » virtual » perlapi-5.30.0
focal  ] [  groovy  ]

Sanal Paket: perlapi-5.30.0

Bu bir sanal pakettir. Sanal paketlerin tanımı için Debian ilkesine bakın.

perlapi-5.30.0 sağlayan paketler

perl-base
minimal Perl system