» Ubuntu » Paketler

Error

two or more packages specified (synaptic precise)