» Ubuntu » Paketler

Error

two or more packages specified (libbuild-helper-maven-plugin-java precise)