» Ubuntu » Paketler

Error

two or more packages specified (libgentlyweb-utils-java precise)