» Ubuntu » Paketler

Error

two or more packages specified (libjenkins-remoting-java precise)